New Page 1

此網頁使用了框架，但您的流覽器不支援框架。


《進、出口報關登記》

第三章 手冊管理

3．8 進出口報關登記

進出口報關登記是依據當前《報關手冊》發生的進、出口報關業務所使用的進、出口報關單，經系統識別、匯總、運算而生成的以時間為順序流水帳，與實際進行報關業務時在“報關手冊”上逐單所登記的明細相仿。
如果在同一天裏面，錄入了多於一張報關單，則以“報關單號”為序再排列一次。
 進、出口報關登記包括：“報關時間”、“報關單號”、“貨物名稱、規格”、“單位”、“數量”、“價值”、“進(出)口數量累計”、“報關項目”、“備註”等9個欄目。

3．8．1 “進口料、件報關登記”
 點擊主視窗左面導航欄中的“手冊管理”中的“進口料、件報關登記”按鈕。
這個登記表集中顯示當前手冊已使用的全部“進口貨物報關單”和“進口集中報關貨物申報單”中的主要內容。
當報關項目“原輔料上合同轉入”或“翻工成品上合同轉入”中的數量為正數時，數量與其他報關項目累加；當數量為負數，則數量不累加到其他報關項目，而作為短缺數單獨累加，並在備註欄顯示“短缺”。
(圖十一)

3．8．2 “出口成品(產品)報關登記”
 點擊主視窗左面導航欄中的“手冊管理”中的“出口成品(產品)報關登記”按鈕。
這個登記表集中顯示當前手冊已使用的全部“出口貨物報關單”和“出口集中報關貨物申報單”中的主要內容。
由於生產所產生的廢料難以同進口料件一一對應，處理同一種廢料也可能有不同的“單位”、“單價”、“幣制”，造成同一種廢料數量無法累加，因此“出口成品(產品)報關登記”中報關項目為“廢料國內處理”及“廢料退運出境”時不顯示“出口數量累計”，並在備註欄顯示“幣制”。
(圖十二)

提示：
當已使用的報關單及單據較多時，可能需要一段時間的延時才能獲得查詢結果。

（圖十一）

（圖十二）


《加工合同備案情況表》

第三章 手冊管理

3．6 “出口成品” 、“進口料件”

3．6．1 “新增”、“刪除”、“修改”“出口成品”、“進口料件”
 建立“加工合同備案情況表”以後，就對“出口成品”或“進口料件”兩個表進行“新增”、“刪除”、“修改”、“保存”及“放棄”等操作。

3．6．2 “出口成品”、“進口料件”錄入方法

1) [序號]：
 [序號] 必須是唯一的，不能重複 。
錄入方式：在編輯框中直接輸入。
輸入範圍：1 － 999 。
2) [商品編號] 與 [品名、規格、型號]：
錄入方式：在編輯框中直接輸入。
3) [產地]（或[產終地]）、[單位]：
三種錄入方式：
 A) 在編輯框中鍵入代碼標準後回車，或；
B) 點擊編輯框按鈕，在打開的“內置選擇列表”中選擇（圖八），或；
C) 在編輯框中直接輸入。
詳見 2．2．1。
4) [數量]、[單價]：
在編輯框中直接輸入。
5) [總價]。
[總價]＝[數量]×[單價]，由系統自動生成。
6) 必錄項：
[序號] 為必錄項，其餘為可選項。

（圖九）


《成品對應料件單損耗情況》

第三章 手冊管理

3．7 “成品對應料件單損耗情況”

3．7．1 建立“成品對應料件單損耗情況”
 建立“成品對應料件單損耗情況”之前，必須首先建立“加工合同備案情況表”、“出口成品”及“進口料件”三個表。

3．7．2 “成品對應料件單損耗情況”介面介紹

1) [料件序號]、[進口料件]：
 由系統根據“出口成品”自動生成 。
2) 標題“成品”後面的數位是系統根據“出口成品”中的“序號”自動生成，如“成品 1”中的“1”，對應“出口成品”中的“序號”為“1”的出口成品。
3)“成品對應料件單損耗情況”每頁顯示五個成品，超過五個成品可用翻頁按鈕翻到下一頁。
(圖十)

3．7．3 “成品對應料件單損耗情況”的錄入

1) [單耗]：
輸入範圍：0 - 999.9999 。
2) [損耗]：
單位：%；
輸入範圍：0 - 99.9 。

3．7．4 填表規範

1) 當某成品不使用某項料件時，對應的單耗應設為空白而不能填“0”；
2) 當某成品應使用某項料件，但實際上並沒有使用時，必須在對應的單耗中填“0”，否則將影響合同核銷。
3) 當合同核銷，成品的實際單耗、損耗與手冊的“成品對應料件單損耗情況”表有出入時，應按海關要求，以實際情況填寫本表。

（圖十）


《手冊執行情況匯總》

第六章 合同結案

6．1 合同結案

“合同結案”是企業加工合同執行完畢，在辦理合同核銷期間的最後一個報關環節。反映了當前核銷合同的剩餘原輔料、剩餘翻工成品的處理事項。
“合同結案”包括：“剩餘原輔料結轉下合同”、“剩餘原輔料轉廠調出”、“剩餘原輔料退運出境”、“剩餘原輔料國內銷售”、“剩餘原輔料國內處理”、“剩餘翻工成品結轉下合同”、“剩餘翻工成品轉廠調出”、“剩餘翻工成品退運出境”、“剩餘翻工成品國內銷售”、“剩餘翻工成品國內處理”等10個報關專案。
企業根據自己的報關情況，相應選擇上述的報關專案進行單證資料錄入，所錄入的資料通過本系統的識別、運算，其結果會自動分別匯總在“手冊執行情況匯總”中的“剩餘料件處理情況”、“剩餘翻工成品處理情況”兩表中。如果兩表中的“未處理剩餘料件數量”和“未處理剩餘翻工成品數量”欄目中的資料為零時，則說明當前合同已結案。

“合同結案”有關單證資料錄入與第四章“進出口報關”類同。

提示：
合同結案中錄入的有關單證資料不參與本合同核銷運算，僅作為記錄備查。


《手冊執行情況匯總》

第五章 合同核銷

5．1 合同核銷

企業加工合同執行完畢後，在規定的時間內，應向海關辦理合同核銷手續。
本“核銷表”上的各種資料是根據企業以往所錄入的“加工合同備案情況表”、“出口成品”、“進口料件”、“成品對應料件單損耗情況表”、料件、成品等進出口相關的報關單證，以及核銷表的填寫規範，經識別、運算、匯總而自動同步生成的。
核銷表所呈現的各種資料與企業向海關辦理合同核銷手續所需填寫核銷表上的資料一致，符合海關填寫要求。

資料特點如下：

1) 剩餘原輔料數量僅在該原輔料第一次使用的相應的成品中顯示；
2) 短缺數量在各自相應的成品中顯示；
3) 在有原輔料國內購買的情況下，該原輔料的短缺數量可由相應的原輔料國內購買補上，但必須遵循以下規則：
A：某原輔料國內購買能補平的，則該原輔料的短缺數量為零，即是“核銷表”中的某原輔料剩餘數量為零；
B：某原輔料加上國內購買仍不夠使用，則加上國內購買後尚缺數量即為該原輔料的短缺數量；
C：原輔料國內購買只平不餘，這裏是說，原輔料國內購買數量無論多少，它只能用來填平某原輔料的短缺數量，有剩餘的不在“核銷表”中顯示。

5．2 核銷表使用方法

5．2．1 翻屏
 本“核銷表”介面與企業向海關辦理合同核銷所用的核銷表格式(以下簡稱“企業核銷表”)十分接近，但由於電腦螢屏的限制，本“核銷表”採用每屏顯示一個成品的方法來呈現有關核銷資料。

1) 首屏對應"企業核銷表"第一項成品；
2) 第二、第三屏，對應"企業核銷表"第二、第三項成品，如此類推。(在核銷表介面的右上角和狀態欄有詳細指示)(圖二十一)。

提示：

 點擊"列印"按鈕，則可在列印預覽視窗中呈現與核銷表相同的表格。

5．2．2 選擇成品
 點擊“選擇成品”按鈕，可快速流覽所選成品的核銷情況。

5．2．3 廢料數量(附表)
 點擊“退境原料或廢料”標題欄中的“廢料數量(附表)”(圖二十二)，可打開“廢料處理情況表”

5．2．4 列印
 合同核銷表具備A4及B4(標準核銷表紙型)兩種列印方式，點擊“列印”按鈕將出現選擇列印方式的對話方塊。在進入“列印預流覽”後，點擊印表機圖示將可列印出本合同的核銷表。

提示：

當已使用的報關單及單據較多時，可能需要一段時間的延時才能獲得查詢結果。

（圖二十一）核銷表

（圖二十二）廢料數量(附表)


進出口報關

第四章 進(出)口報關

4．1 進出口報關

4．1．1 關於進出口報關
 “進出口報關”是根據海關監管業務擬設。
“進口報關”包括“原輔料上合同轉入”、“原輔料轉廠調入”、“原輔料進口”、“（原輔料國內購買）”、“翻工成品上合同轉入”、“翻工成品本合同複進口”等報關項目。
“出口報關”包括“成品出口”、“成品轉廠調出”、“成品國內銷售”、“成品國內處理”、“翻工成品複出口”、“原輔料國內銷售”、“原輔料國內處理”、“原輔料退運出境”、“廢料國內處理”、“廢料退運出境” 等報關專案。
用戶根據自己的報關情況，相應選擇上述的報關專案進行單證資料錄入，所錄入的資料通過本系統的識別、運算，其結果會在“月報單”和“核銷表”及“手冊執行情況匯總”中自動呈現出來。

 4．1．2 選擇“進口報關”或“出口報關”
 通過主功能表或點擊主視窗左面導航欄中的“進口報關”或“出口報關”。

4．1．3 選擇“報關單類型”或“單據類型”
 不同的報關項目使用不同的“報關單”或“單據”(以下統一簡稱“報關單證”)。因此在錄入“報關單證”時，必須首先選擇“報關單類型”或“單據類型”（以下統一簡稱“單證類型”）。 (圖十六)

1) “原輔料進口”和“成品出口”兩個報關項目設有“進(出)口報關單”和針對廣東關區內使用“進(出)口集中報關貨物申報單”（俗稱：清單）兩種報關單類型；
2) 一些報關項目只允許使用“進(出)口貨物報關單”，另一些報關項目則可選擇“進(出)口貨物報關單”或“其他單據”。

4．1．4 “表頭”與“明細”
 “報關單證”編輯界模仿有關報關單或單據的格式，以方便用戶快速輸入表單，因此“報關單證”介面由“表頭”和“明細”兩部分組成。
當游標處於“表頭”部分時，“資料導航按鈕”及“資料編輯按鈕”僅對表頭部分的專案有效，同樣當游標處於“明細”部分時亦僅對明細專案有效。這些資訊在“狀態欄”裏詳細提示。

4．1．5 “表頭”部分錄入方法

在“表頭”部分的“報關單號(條碼)”或“單據編號” （以下統一簡稱“單號”）編輯框中點擊 [image] 按鈕，將打開一個顯示同類“報關單證”列表的視窗。當“報關單證”視窗處於“編輯”狀態時，此列表視窗中表格也是可編輯的，可用於快速輸入表頭內容或流覽同類的“報關單證”。
1) [報關單號(條碼)] 或 [單據編號]：
“單號”為必錄項，而且對於同一種“單證類型”，“單號”是唯一的，不能重複。
兩種錄入方式：
A) 在編輯框中直接輸入，或；
B) 點擊編輯框中的 [image] 按鈕，在出現的子視窗中輸入。
2) [進口日期]、[出口日期] 或 [日期] （以下統一簡稱“日期”）：
三種錄入方式：
A) 在“日期”編輯框中輸入，或；
B) 點擊“日期”編輯框中的 [image] 按鈕，在出現的日期選擇卡中選擇，或；
C) 點擊“單號”編輯框中的 [image] 按鈕，在出現的“報關單證”列表中輸入。

4．1．6 “明細”部分錄入方法
(“廢料國內處理”和“廢料退運出境”明細部分的錄入方法另見4．1．7)

在“明細”部分，標題 [備案序號] 帶有 [image] 標識，雙擊此標題下的編輯框，會出現 [image] 按鈕，點擊這個按鈕，將出現一個由系統根據“進口料件”或“出口成品”表單中的 [序號] 自動生成的下拉清單。
1) [備案序號]：
 為必錄項，且是唯一的，不能重複 。
兩種錄入方式：
 A) 點擊編輯框按鈕，在下拉清單中選擇（圖十六），或；
B) 在編輯框中直接輸入。
2) [數量]
在編輯框中直接輸入。
3) 明細部分的其他專案由系統根據已錄入的資料自動生成，不可錄入。

4．1．7 “廢料國內處理”和“廢料退運出境”明細部分的錄入方法
 由於生產所產生的廢料通常已混合起來，“廢料名稱”已難以同進口料件一一對應，廢料的處理方式也無法預知，因此需要用戶根據需要輸入以下內容：

1) 允許幣制與單價
 通常同一種廢料以相同的幣制或單價處理，一般不需填寫。在此設置的“允許幣制與單位”是為了適應某種廢料曾以不同的幣制或單價處理而又必須向海關申報的情況。
1) [廢料名稱]、[數量]、[單價]
在編輯框中直接輸入。
2) [單位]、[幣制]
三種錄入方式：
 A) 在編輯框中鍵入代碼標準後回車，或；
B) 點擊編輯框按鈕，在打開的“內置選擇列表”中選擇，或；
C) 在編輯框中直接輸入。
3) [總價] 由系統自動生成，不可錄入。

提示：
在“核銷表”及“手冊執行情況匯總”中，廢料數量是以“廢料名稱”、“單位”、“幣制”、“單價” 為條件分別進行累加，只有這四個條件均相同的廢料才進行累加，否則將被系統視作不相同的廢料而分別累加。因此，在填寫多份報關單證時，這四項內容必須前後一致。

4．1．8 查詢
 在“報關單證”錄入介面，點擊“查詢”按鈕，可打開同類“報關單證”的查詢視窗。
“查詢”有兩種主要功能：

1) 查詢已使用“單號”
由於同類“單證類型”的“單號”是唯一的，因此可以通過查詢得知那些“單號”已被使用。
2) 查找同類“報關單證”
在查詢視窗中，如果游標是高亮顯示的，則表示游標所在的“報關單證”與正在編輯或流覽的“報關單證”屬於同一類型（屬於同一個“報關手冊”以及“報關專案”），關閉查詢視窗後將返回游標所在的“報關單證”。如果游標不是高亮顯示，則表示不屬於同一類型（不屬於同一個“報關手冊”以及“報關專案”），關閉查詢視窗後將不會返回游標所在的“報關單證”。
不同的“單證類型”查詢條件略有不同。
查詢方法詳見 2．7 節

提示：
企業也可以根據自己的需要，在已錄入“加工合同備案情況表”、“出口成品”、“進口料件”、“成品對應單損耗情況表”的前提下，根據進出口有關單證，分別按報關專案進行資料累加，然後類比一份相應的“報關單證”進行一次性資料錄入，其核銷結果也會運算出來，其所呈現的各種資料也是企業向海關辦理合同核銷手續所需填寫核銷表的規範資料。

（圖十六）

（圖十七）


《加工合同備案情況表》

第三章 手冊管理

3．5 “加工合同備案情況表”

3．5．1 新增“加工合同備案情況表”
 1) 點擊“新增報關手冊”，或；
2) 進入”加工合同備案情況”，點擊“新增”按鈕。

3．5．2 刪除“加工合同備案情況表”
1) 點擊“刪除報關手冊”，或；
2) 進入“加工合同備案情況表”點擊“刪除”按鈕。

提示：
 本系統默認如果刪除了“加工合同備案情況表”，則這份“加工合同備案情況表”所屬的《報關手冊》及全部資料（包括所有報關單及單據）將同時被刪除。

3．5．3 修改“加工合同備案情況表”
1) 點擊“修改”按鈕，編輯各項資料。
2) 編輯完成後按“保存”按鈕。

3．5．4 “加工合同備案情況表”錄入方法

首先應確定“加工合同備案情況表”處於“新增”或“修改”狀態。
1) [手冊編號(備案號)]：
 “手冊編號(備案號)”必須是唯一的，不能重複 。
兩種錄入方式：
A) 在編輯框中直接輸入，或；
B) 在“新增”或“修改”狀態下點擊 [手冊編號（備案號〕] 編輯框中的按鈕（圖五），打開“[加工合同備案情況表] 列表”（圖六），在這個列表中可以集中填寫三個手冊的主要項目。而非“新增”或“修改”狀態則只能流覽，不能編輯。
2) [進出口岸一] 至 [進出口岸五]、[貿易方式]、[幣制]：
三種錄入方式：
 A) 在編輯框中鍵入代碼標準後回車，或；
B) 點擊編輯框按鈕（圖五），在打開的“內置選擇列表”中選擇，如（圖七），或；
C) 在編輯框中直接輸入。
詳見 2．2．1。
3) [有效期限]、[審批日期]：
參見2．3．2。
3) [征免性質]：
參見2．3．3。
4) 其他項目：
在編輯框中直接輸入。
5) 必錄項：
[備案號（手冊編號）]、[征免性質] 為必錄項，其餘為可選項。

3．5．5 查詢“加工合同備案情況表”
點擊“查詢”按鈕(圖五)，打開“查詢 [加工合同備案情況表]”視窗(圖八)。
“查詢條件”：“手冊編號(合同號)”、“經營單位”及“征免性質”。
詳見 2．8

（圖五）
(圖六) [加工合同備案情況表] 列表 | （圖七） 內置選擇列表之一 關區代碼表

（圖八）查詢 [加工合同備案情況表] 視窗


集中月報

第四章 進出口報關

4．2 集中月報

“進(出)口集中月報單”(以下簡稱“月報單”)是針對廣東某些關區內使用“進(出)口集中報關貨物申報單”（俗稱：清單，以下簡稱“集報單”）報關的企業擬設。
本“月報單”以每月起止日為時段。“月報單”上的資料是通過企業使用“進(出)口集中報關貨物申報單”報關的所有資料、單號，經識別、運算、匯總而自動同步生成。
其呈現的資料就是企業向海關辦理月報手續的資料。

4．2．1 選擇“進口集中月報關”或“出口集中月報關”
 通過主功能表或點擊主視窗左面導航欄中的“進口報關”或“出口報關”，選擇“進口集中月報關”或“進口集中月報關”。

4．2．2 “月報單”的使用

1) 點擊“選擇月報單時段”按鈕(圖十八)，打開“選擇月報單時段”視窗(圖十九)，在選擇“月報單”的“年份”和“月份”後按“確定”後，系統即可運算出企業向海關辦理月報手續的“月報單”。
2) 點擊“進(出)集報單列表”按鈕(圖十八)，可打開“集報單”列表視窗(圖二十)，裏面列出了本手冊在當月所使用的全部“集報單”。

4．2．3 列印月報單

1) 列印前必須生成一份月報單；
2) 點擊“列印”按鈕，進入“列印預流覽”，點擊印表機圖示將可列印出A4規格的月報單。

提示：
由於本月報單是自動同步生成的，所以，以往所需錄入的資料必須真實準確。
當已使用的報關單及單據較多時，可能需要一段時間的延時才能獲得查詢結果。

（圖十八）

（圖十九）選擇月報單時段

（圖二十）
進(出)集報單列表


前 言

目 錄

序言
 ﹡系統簡介

第一章
 ﹡運行環境、安裝及註冊

第二章
﹡系統約定

第三章 手冊管理
﹡新增、選擇、刪除手冊
﹡加工合同備案情況表
﹡出口成品、進口料件
﹡成品對應料件單損耗情況
﹡進出口報關登記
﹡手冊執行情況匯總
﹡綜合查單
第四章 進出口報關
﹡進出口報關
﹡集中月報

第五章
﹡合同核銷

第六章
﹡合同結案

第七章 系統工具
﹡資料備份與還原
﹡數據裝入與傳出
 ﹡資料表維護

第八章
資料集（僅作參考）
﹡關區代碼表
﹡貿易方式代碼表
﹡國別地區代碼表
﹡幣制代碼表
﹡計量單位代碼表

深圳市銀德數碼電子有限公司
版權所有

Copyright © 2002
YINDE
All Rights Reserved

2000.03.28


《成品對應料件單損耗情況》

.

第七章 系統工具

7．3 內置資料表維護

內置資料表包括：《關區代碼表》、《貿易方式代碼表》、《國別地區代碼表》、《幣制代碼表》、《計量單位代碼表》等五個代碼表。
上述五個代碼可根據需要通過“內置資料表維護”增減資料。

（圖二十四）

7．4 清空資料庫

清空資料庫用於快速刪除所有報關資料並清除垃圾檔，建議在刪除所有報關資料進行全新錄入時，進行清空資料庫以提高系統性能。


《手冊執行情況匯總》

第三章 手冊管理

3．9 手冊執行情況匯總

“手冊執行情況匯總”(以下簡稱“匯總”)是在根據當前報關手冊已錄入的“加工合同備案情況表”、“出口成品”、“進口料件”、“成品對應料件單損耗情況”等有關資料及進出口報關相關資料，經識別、運算而自動同步生成的一個全方位地反映《報關手冊》各個報關專案執行情況的綜合表格，不僅方便企業瞭解《手冊》的執行進度，同時，在一定的程度上也幫助企業瞭解生產情況。
“匯總”包括“進口料件執行情況”、“出口成品執行情況”、“翻工成品複進出口情況”、“廢料處理情況”、“剩餘料件處理情況”、“剩餘翻工成品處理情況”。

 3．9．1 “進口料件執行情況”
包括“備案序號”、“進口料件名稱”、“單位”、“批准總數量”、“已進口數量”、“上合同轉入餘料數量”、“上合同轉入短缺數量”、“轉廠調入數量”、“本合同進口數量”、“批准剩餘數量”“生成用量”、“廢料數量”、“退運出境數量”、“國內銷售數量”、“國內處理數量”、“補上合同短缺數量”、“剩餘數量”、“國內購買數量”、“國內購買數量使用數量”和“國內購買剩餘數量”等20項資料。

3．9．2 “出口成品執行情況”
包括“備案序號”、“批准總數量”、“單位”、“出口成品名稱”、“已出口數量”、“成品出口數量”、“轉廠調出數量”、“國內銷售數量”、“國內處理數量”、“剩餘批准數量”等10個項目組成。

3．9．3 “翻工成品複進出口情況”
包括“備案序號”、“翻工成品名稱”、“單位”、“翻工複進口數量”、“上合同轉入剩餘數量”、“上合同轉入短缺數量”、“本合同複進口數量”、“翻工複出口數量”、“本合同複出口數量”、“補缺數量”以及“翻工成品剩餘數量”等11個欄目。
3．9．4 “廢料處理情況”
包括“序號”、“廢料名稱”、“單位”、“廢料數量”、“國內處理數量”、“退運出境數量”、“幣制”、“單價”、“總價”等9個欄目。

 3．9．5 “剩餘料件處理情況”
包括“備案序號”、“剩餘料件名稱”、“單位”、“合同核銷剩餘料件數量”、“已處理剩餘翻工成品數量”、“結轉下合同數量”、“轉廠調出數量”、“退運出境數量”、“國內銷售數量”、“國內處理數量”以及“未處理剩餘料件數量”等11個欄目。

3．9．6 “剩餘翻工成品處理情況”
包括“備案序號”、“剩餘翻工成品名稱”、“單位”、“合同核銷剩餘翻工成品數量”、“已處理翻工成品數量”、“結轉下合同數量”、“轉廠調出數量”、“退運出境數量”、“國內銷售數量”、“國內處理數量”以及“未處理剩餘翻工成品數量”等11個欄目。

提示：
當已使用的報關單及單據較多時，可能需要一段時間的延時才能獲得查詢結果。

（圖十三）手冊執行情況匯總


《成品對應料件單損耗情況》

第七章 系統工具

7．1 資料備份與還原

“資料備份”非常重要，因為我們所有錄入的資料只是暫存在記憶體中，必須在本系統正常退出後，才能保證正確存檔。系統中的資料有可能因停電、死機、誤操作等原因引起資料丟失甚至損壞資料檔案，為保證資料的安全正確，建議在每次正常退出本系統前，都要備份資料。

7．1．1 資料備份

1) 為保證資料安全，在每次正常退出系統前，均有“備份最新資料”提示，建議選擇“備份”。
2) 在系統功能表“系統工具”中打開“資料備份與還原”視窗。
備份選項：
 A) 備份內容：
﹡“報關資料”：備份內容當前系統中所有的報關手冊及報關單證。
﹡“內置及通用資料”：備份內容是《關區代碼表》、《貿易方式代碼表》、《國別地區代碼表》、《幣制代碼表》、《計量單位代碼表》等五個代碼表的資料。
﹡“全部”：備份內容包括以上兩項。
C) 備份檔案注釋：為將要存檔的備份檔案加上說明，當用戶備份了多個備份檔案，可以通過這個注釋找出所需的備份檔案加以“還原”。
D) 包括備份日期選項：生成的備份檔案名中包含有所選日期。
E) 備份資料按鈕：開始備份資料。
3) 可以重命名備份檔案名，但必須以BCK為尾碼名。

靈活運用資料備份：
備份是把當前的所有報關資料備份為一個檔，因此可以進行如下操作：
1) 把當前的所有報關資料備份，作為一個時間段的資料保存起來，在需要調出這些資料時，通過"資料還原"就可以得出當時的資料；
2) 如果需要把某個合同備份保存起來，可以將其他無關合同刪除後備份，備份後的備份檔案就是這個合同的資料；
3) 當系統中的資料較多，將會影響運算速度，這時刪除已核銷合同可提高運算速度。如果需要保存已核銷的合同資料，可以通過"資料備份"保存所需資料後，再刪除已核銷合同。

提示：為方便以識別備份檔案，請在待備份檔案中加上"備份檔案注釋"。

7．1．2 資料還原

還原選項：
A) 備份檔案注釋：備份資料時所作的說明。
B) 備份檔案詳細：當前備份的資料包所含的檔數及檔大小。
C) 備份檔案保存位置：從非系統默認備份檔案夾中選擇備份檔案。
D) 備份檔案列表：當前檔夾所有備份檔案列表 。
E) 刪除按鈕：刪除在“備份檔案列表”中所選的備份檔案。
F) 還原最最後備份按鈕：還原最後一次正常退出系統時所作的“備份最新資料”。(見7．1．1 第1)項)
G) 系統初始化按鈕：當資料損壞不能打開系統或要清空資料庫，刪除全部報關資料時，可執行系統初始化。(執行本功能前必須輸入用戶密碼)。
H) 還原資料按鈕：開始還原資料。

注：還原前應首先在備份檔案列表中選擇所需的還原備份檔案。

提示：
1．執行"還原資料"後，系統原來的資料將被備份檔案中的資料代替，因此在作"資料還原"前，務必作好"資料備份"。
2．軟體經過長時間運作，有可能積累了一些垃圾檔從而影響了軟體的運作，這時可以通過 "系統初始化" 進行清理。

（圖二十三）


《成品對應料件單損耗情況》

第七章 系統工具

7．2 數據裝入與傳出

通過"資料裝入"和"資料傳出"可以實現資料交換及無紙化代理報關。

7．2．1 數據裝入嚮導

1) 插入由本軟體“資料傳出”生成的1.44M資料磁片至A驅，打開資料裝入嚮導；
2) 點擊“資料位置”中的圖示，選擇需裝入的資料檔案；
3) 點擊“下一步”，按提示進行資料裝入。

7．2．2 數據傳出嚮導

1) 插入已格式化的1.44M空白磁片至A驅，打開資料傳出嚮導；
2) 點擊"命名傳出檔"中的圖示，為傳出資料起一個檔案名（缺省為軟體用戶名），同時在“資料檔案注釋”中加上注釋以便識別；
3) 點擊“下一步”，按提示進行資料傳出。

7．2．3 無紙化代理報關

如果需要把某個或多個合同通過報關代理向海關報關，可以在刪除其他無關合同後，把需要的報關資料通過"資料傳出"傳到1.44Ｍ磁片，再把此資料盤送到報關代理進行“資料裝入”，就可以實現無紙化代理報關（報關代理應為“銀德報關通”特約經銷）。

重要提示：
1． 資料傳出必須使用已格式化的空白1.44Ｍ磁片。
2． 當傳出的資料量大於一張磁片，可分卷傳出到磁片，這時必須保證各磁片是空白盤；同時，在資料裝入時必須按順序插入磁片。

（圖二十三）


第三章 建立、選擇《報關手冊》

第三章 手冊管理

3．1 手冊管理

點擊主視窗左面導航欄中的“手冊管理”。
“手冊管理”包括“加工合同備案情況表”、“出口成品” 、“進口料件”、“成品對應料件單損耗情況”、“新增報關手冊”、“刪除報關手冊”、“手冊執行情況匯總”及“綜合查詢”等八個專案。

3．2 新增手冊

本系統的操作是按照《報關手冊》的“手冊編號〔備案號〕”為軸線進行的，因此系統最少要建立一份《報關手冊》才能運作。
本系統默認建立一份“加工合同備案情況表”，就同時建立了一個“手冊編號(備案號)”。
新增《報關手冊》的兩種方式：
1) 點擊主視窗左面導航欄中的“手冊管理”中的“新增報關手冊”按鈕，或；
2) 點擊主視窗左面導航欄中的“手冊管理”中的“加工合同備案情況表”按鈕，進入“加工合同備案情況表”進行操作。
建立“加工合同備案情況表”後，就會在主介面的“報關手冊列表”中出現剛剛建立的手冊部分資料，
“加工合同備案情況表”中“手冊編號（備案號）”必須是唯一的，不能重複。

提示：
《報關手冊》中的“加工合同備案情況表”、“出口成品”、“進口料件”、“成品對應料件單損耗情況”（以下簡稱“四表”）是經海關審批核發的的基本情況表，用戶一切的報關活動都是圍繞這“四表”所進行，而本系統的識別、運算、匯總等功能也是以這“四表”為核心所進行的。因此，用戶必須錄好上述“四表”的必錄項。

3．3 選擇《報關手冊》

如果建立了多個“報關手冊”，可以點擊主介面“報關手冊列表”當中“選擇”標題下面的 [image] 圖示，選擇需處理的“報關手冊”， [image] 表示現在選定的“報關手冊”(圖四)。

3．4 刪除《報關手冊》

兩種方式：
1) 點擊主視窗左面導航欄中的“手冊管理”中的“刪除報關手冊”按鈕，或；
2) 點擊主視窗左面導航欄中的“手冊管理”中的“加工合同備案情況表”按鈕，進入“加工合同備案情況表”進行操作。

提示：
 本系統默認如果刪除了“加工合同備案情況表”，則這份“加工合同備案情況表”所屬的《報關手冊》及全部資料（包括所有報關單及單據）將同時被刪除。

（圖四）主介面


系統簡介

銀德公司新一代《報關通》報關軟體，是一套集高新科技與實踐經驗相結合的智慧產品。軟體主框架由從事海關保稅工作，負責新貿企業合同核銷十餘年，具有豐富實踐經驗和專業知識的資深人士編制。
《報關通》報關軟體適用于全國任何外商在國內投資設廠的新貿企業，能為新貿企業迅速快捷地取得向海關辦理手冊月報、合同核銷的精確資料，是一種不可缺少的報關工具。
本軟體針對外商投資企業報關流程及海關監管程式擬設，軟體會集了無數編程精英打造而成。因此，具有如下特點：
1． 本軟體每一個介面都極力相應地模仿了有關報關單證的格式，所以，呈現在用戶面前的介面如同一張熟悉的無紙報關單證，這樣，極大地方便了用戶的操作。
2．本軟體操作十分簡便，可不輸入一個漢字，只需對照報關手冊輸入幾個必錄專案，就能運算並得到報關手冊執行情況和核銷結果。所有資料都是動態生成，能大大節省了報關人員的時間和精力，在時間就是金錢的今天，這無疑是一種巨額的回報，也是善用科技的體現。
3．本軟體具有“操作提示”和“錯誤資訊提示”，能最大限度地方便用戶並避免錯誤操作。只需具備基本電腦操作技能和報關知識就可上機操作，是一個真正為報關人員度身定做免培訓的軟體。
4．合同核銷表具備A4及B4(標準核銷表紙型)兩種列印方式。
5．通過資料交換可實現無紙化代理報關。
6．註冊用戶可在公司網站得到最新的技術資料和支援。
因此，《報關通》報關軟體是企業家的通關顧問，報關員的報關秘書。
在軟體發展過程中，定有不盡完美之處，希望您能將您的寶貴意見反饋給我們，我們將繼續努力為您創造奇跡。
最後，在此衷心感謝支援該軟體研發工作的各位教授，工程師和顧問。

聯繫地址：深圳市人民北路洪湖大夏16樓
郵遞區號：518025
聯繫電話：86-755-82236935 13802231031
傳　　真：86-755-82234595
公司網址：http://www.yinde.com
電子郵件：e-yinde@163.com

深圳市銀德數碼電子有限公司
 2002年3月28日


前 言

第二章 系統約定

為了提高制單效率、減少漢字錄入量和誤操作，本軟體為用戶專門設置一套規範而又簡單明瞭的系統約定，建議仔細閱讀。
本軟體資料錄入的操作過程如同報關，毋需繁瑣的系統初始化和建帳套過程，軟體一經註冊就能馬上使用。通過精心設計的操作介面，使您在填寫或查詢各種表單時，能在同一個視窗介面上，知道該做什麼，漏做了什麼，那些資料能保存下來。當不慎出現了錯誤操作時，馬上就有提示，指出錯誤原因並提供正確操作的方法，非常直觀。同時，結合下面將要介紹的系統約定，可以減少漢字的錄入量和提高制單效率。因此一般非專業電腦錄入人員，只需瞭解通關步驟，就能無師自通地迅速熟練掌握本軟體的使用方法。

2．1 快捷鍵

系統中的功能表與很多按鈕都具有快捷鍵，定義如下：
1) 第一個字母有下劃線，快捷鍵為ALT+字母（以下劃線標識）。
2) 第一個數字有下劃線，快捷鍵為這個數字。
適用範圍：本系統所有視窗。

2．2 帶 [image] 按鈕的編輯框

2．2．1 以粗體字標識(或粗體字作標題)，帶 [image] 按鈕的編輯框
 表示在這些編輯框中打入代碼回車後，能自動填寫。系統已集成了《關區代碼表》、《貿易方式代碼表》、《國別地區代碼表》、《幣制代碼表》、《計量單位代碼表》等多個代碼表。
三種輸入方法：
1) 在需錄入的編輯框中鍵入代碼標準後回車（參見說明書附錄），自動填入相應內容，或；
2) 雙擊需錄入的編輯框後，點擊出現的 [image] 按鈕，在彈出的內置選擇列表中選擇，或；
3) 需錄入的編輯框中直接輸入。
您可根據個人愛好和熟練程度，選擇一種錄入方式。
適用表單：
 1．“加工合同備案情況表”中的 [進出口岸一] 至 [進出口岸五]、[貿易方式]、[幣制]；
2．“進口料件”、“出口成品”中的 [產地] 或 [產終地] 以及[商品編號]、[單位]；
3．“廢料國內處理”、“廢料退運出境”中的 [單位] 及 [幣制]。

2．2．2 以非粗體字標識，帶 [image] 按鈕的編輯框
 表示這些編輯框不能打入代碼自動填寫，但點擊 [image] 按鈕後將出現一個可編輯的子視窗。
兩種輸入方法：
1) 雙擊需錄入的編輯框後，點擊出現的 [image] 按鈕，在彈出的子視窗中輸入；
2) 需錄入的編輯框中直接輸入。

適用表單：
 1．“加工合同備案情況表”中的 “手冊編號(備案號)” ；
2． “進出口報關單”和“其他單據”中的 “報關單號(條碼)” 或 “單據編號”。

2．3 帶 [image] 按鈕的編輯框

2．3．1 帶 [image] 標題的編輯框
 用於快速準確地輸入各種“進出口報關單”或“其他單據”中的“備案序號”。
兩種輸入方式：
1) 雙擊 [備案序號] 標題下的編輯框，點擊出現的 [image] 按鈕，在彈出的下拉清單中選擇“備案序號”，或；
2) 在 [備案序號] 下的編輯框中直接輸入“備案序號”。

2．3．2 帶 [image] 按鈕的日期編輯框
三種輸入方式：
1) 直接輸入年、月、日，或；
2) 用上下方向鍵改變年、月、日，或；
3) 點擊 [image] ， 在出現的日期選擇卡中選擇；
注：輸入方式1)、2 )可用左右方向鍵移動到年、月、日的位置。

2．3．3 其他帶 [image] 按鈕的編輯框：
某些專案的資料是不能直接輸入的，只能通過點擊來 [image] 選擇。

2．4 可錄入項和不可錄入項的標識

錄入介面中，一些專案的資料是自動生成的，不可錄入。系統除了採取不同的顏色幫助用戶識別以外，還能通過按回車鍵識別（回車後游標能到達的部分，就是可錄入專案）(圖三)。

2．5 資料的“流覽”、“編輯”與“保存”

2．5．1 流覽資料
 在默認狀態下，各表單均處於“流覽”狀態，各錄入項均不能修改。
點擊“資料導航按鈕”可翻動流覽的資料。

2．5．2 編輯資料
資料的編輯是先把游標移到待編輯的編輯框，再點擊“資料編輯按鈕”進行編輯(圖三)。
點擊“新增”或“修改”按鈕，表單進入“編輯”狀態，可以進行“新增”、“刪除”、“修改”等操作。

2．5．3 保存資料
編輯完成後，必須點擊“保存”按鈕。

2．6 狀態欄

視窗底部的狀態欄可及時反映當前的操作狀態和多種消息，建議初學者充分運用(圖三)。
顯示的資訊包括：
1) 編輯資料時，是否在“新增”、“修改”狀態；
2〕當前操作的物件是“表頭”還是“明細”；
3〕當前的資料的記錄號和記錄數；
4〕是否計算中和計算時的進度指示。
等信息。

2．7 查詢

在“加工合同備案情況表”及各種“進出口報關單”或“其他單據”視窗中，能輸入多於一個不同編號的表單，為能及時瞭解已錄入的各個表單的情況，這些視窗均設有“查詢”子視窗。
使用查詢子視窗，可簡便、快捷地得出查詢結果。
查詢時，必須點擊“查詢”按鈕或“查詢條件”單選分組框中的按鈕才能顯示結果。
除了特別標示，本系統的查詢條件默認為“模糊查詢”，即僅輸入部分查詢條件就可得出查詢結果。
2．7．1 “查詢條件”單選分組框的使用方法：
點擊“查詢條件”單選分組框中的按鈕，查詢結果將根據按鈕的標題重新排序。例：點擊“報關單號(條碼)”按鈕，查詢內容將按“報關單號(條碼)”排序。

2．7．2 “查詢”按鈕的使用方法：
輸入“查詢值”後，點擊“查詢”按鈕或按“回車鍵”獲取查詢結果。

2．7．3 “查詢值”的使用方法：
“查詢值”的輸入方式將根據“查詢專案”改變的而有所不同，某些項目的“查詢值”只能在一個“選擇列表”中選擇。

2．7．4 “同步顯示”的使用方法：
某些只能在一個“選擇列表”中選擇的查詢項目可選“同步顯示”，這時只需在“選擇列表”選擇“查詢值”而無需點擊“查詢按鈕”或按“回車鍵”就可以獲取查詢結果。

提示：
當已使用的報關單及單據較多時，可能需要一段時間的延時才能獲得查詢結果。

(圖三)


前 言

第一章 運行環境、安裝及註冊

1．1銀德《報關通》對系統的要求

1．1．1 硬體環境
Ｃ Ｐ Ｕ：奔騰：233ＭＨｚ或以上
內 存：64Ｍ或以上（推薦128M）；
硬碟空間：可用空間100M以上（推薦使用4G以上硬碟）；
顏 色：增強色（16位）或以上（推薦32位元真彩色）。

1．1．2 軟體環境
作業系統：簡體中文Windows95 OSR2，Windows98，Winows2000，WndowsXP等。推薦使用Windows2000或WindowsXP。

提示：推薦的軟、硬體環境能發揮本軟體的最佳效能。

1．2 安裝

將銀德《報關通》光碟放入光碟機，遵循安裝提示，即可完成軟體安裝。
對於取消了光碟機自動運行的電腦，可雙擊“我的電腦”中的光碟圖示，進入光碟後，雙擊setup.exe檔進行安裝。

1．3 軟體註冊

1．3．1 本報關軟體僅允許在一台電腦上安裝使用。
本軟體是根據用戶購買的光碟產品系列號、註冊資訊以及電腦的硬體配置判斷是否註冊用戶，因此只允許在一台電腦上安裝使用。

1．3．2 軟體步驟

安裝本軟體後首次運行，將出現註冊提示 （圖一），您必須經註冊才能使用。

重要提示：在軟體註冊過程中，必須關閉當前運行的其他程式，否則將會影響軟體註冊。

註冊步驟如下：
選擇註冊，出現註冊嚮導（圖二）視窗，按提示點擊“下一步”完成註冊步驟：
1．提示放入“報關通”光碟，檢驗證光碟系列號及是否原版光碟；
2．填寫用戶名（可選項）：為保障您的權，建議您正確填寫用戶名；
3．軟體授權：系統配合您當前使用的電腦部分硬體配置及“光碟系列號”生成“軟體授權號”，請將“軟體授權號”、“光碟系列號”和“用戶名”記錄或列印下來。通過郵寄、電話、傳真或電子郵件把這三項資訊發給我們。在確認了您的身份後，我們將發送給您相應的“授權密碼”；
4．在收到“授權密碼”後，首先關閉當前運行的其他程式，把你“報關通光碟放入光碟機，直到出現“報關通”介面，選擇取消安裝（ 對於取消了光碟機自動運行的電腦，可稍等片刻以便電腦讀取光碟資訊）。重新運行“報關通”軟體， 選擇註冊（圖一），在“註冊嚮導”視窗（圖二）中點擊“下一步”直到出現“填寫授權密碼”介面；
5．在“授權密碼”編輯框中正確填寫“授權密碼”，點擊下一步，如驗證通過，您將可以使用“報關通”軟體，成為我們的正式用戶，並得到相應的技術支持。

（圖一）註冊提示
（圖二）註冊嚮導

重要提示：
 1．在更改了您的電腦部分關鍵硬體配置後，本軟體必須經過上述的註冊過程才能重新使用，我們將根據您所提供的新“軟體授權號”，判斷您所做的硬體更改是否允許（詳情請向經銷商聯繫）。 重裝作業系統無需重新註冊。
2．在軟體註冊過程中，必須關閉當前運行的其他程式，否則將會影響軟體註冊。


《成品對應料件單損耗情況》

第三章 手冊管理

3．10 綜合查單

綜合查詢可依據“報關單/單據號”、“進出口日期”或“手冊編號”為查詢條件，找出符合條件的報關單或單據並顯示其內容。
3．10．1 按“報關單/單據號”查詢
在編輯框輸入“報關單號”或“單據號”，點擊“查詢”按鈕或回車進行查詢。(圖十四)

3．10．2 模糊查詢：
 在“綜合查詢”主視窗，查詢方式默認為“精確查詢”，即輸入全部單號才能得出查詢結果。若需要輸入部分單號得到查詢結果，應選中“模糊查詢”。
3．10．3 綜合查詢：
 點擊“綜合查詢”按鈕，打開“綜合查詢”視窗(圖十五)，以“手冊編號”、“報關單/單據號”或“進出口日期”為查詢條件進行查詢。

提示：
當已使用的報關單及單據較多時，可能需要一段時間的延時才能獲得查詢結果。

（圖十四）

（圖十五）


《手冊執行情況匯總》

第八章 資料集（僅作參考）

8．1 《關區代碼表》

常用《關區代碼表》

代碼 | 海關名稱 | 代碼 | 海關名稱 | 代碼 | 海關名稱 | 代碼 | 海關名稱
100 | 北京關區 | 101 | 機場單證 | 102 | 京監管處 | 103 | 京關展覽
104 | 京一處 | 105 | 京二處 | 106 | 京關關稅 | 107 | 機場庫區
108 | 京通關處 | 109 | 機場旅檢 | 110 | 平谷海關 | 111 | 京五裏店
112 | 京郵辦處 | 113 | 京中關村 | 114 | 京國際局 | 115 | 京東郊站
116 | 京信 | 117 | 京開發區 | 118 | 十八裏店 | 119 | 機場物流
124 | 北京站 | 125 | 西客站 | 126 | 京加工區 | 127 | 京快件
200 | 天津關區 | 201 | 天津海關 | 202 | 新港海關 | 203 | 津開發區
204 | 東港海關 | 205 | 津塘沽辦 | 206 | 津駐郵辦 | 207 | 津機場辦
208 | 津保稅區 | 209 | 薊縣海關 | 210 | 武清海關 | 220 | 津關稅處
400 | 石家莊區 | 401 | 石家莊關 | 402 | 秦皇島關 | 403 | 唐山海關
404 | 秦關廊辦 | 405 | 保定海關 | 500 | 太原海關 | 600 | 滿洲里關
601 | 海拉爾關 | 602 | 額爾古納 | 603 | 滿十八裏 | 604 | 滿赤峰辦
605 | 滿通遼辦 | 606 | 滿哈沙特 | 607 | 滿室韋 | 608 | 滿互貿區
609 | 滿鐵路 | 700 | 呼特關區 | 701 | 呼和浩特 | 702 | 二連海關
703 | 包頭海關 | 704 | 呼關郵辦 | 705 | 二連公路 | 800 | 瀋陽關區
801 | 瀋陽海關 | 802 | 錦州海關 | 803 | 沈駐郵辦 | 804 | 沈駐撫順
805 | 沈開發區 | 806 | 沈駐遼陽 | 807 | 沈機場辦 | 808 | 沈集裝箱
809 | 瀋陽東站 | 810 | 葫蘆島關 | 900 | 大連海關 | 901 | 大連碼頭
902 | 大連機場 | 903 | 連開發區 | 904 | 連香爐礁 | 906 | 連保稅區
907 | 大連新港 | 908 | 連大窯灣 | 909 | 大連郵辦 | 930 | 丹東海關
940 | 營口海關 | 950 | ?魚圈關 | 960 | 大東港關 | 980 | 鞍山海關
1500 | 長春關區 | 1501 | 長春海關 | 1502 | 長開發區 | 1503 | 長白海關
1504 | 臨江海關 | 1505 | 圖們海關 | 1506 | 集安海關 | 1507 | 琿春海關
1508 | 吉林海關 | 1509 | 延吉海關 | 1511 | 長春機辦 | 1515 | 圖們車辦
1516 | 集海關村 | 1517 | 琿長嶺子 | 1519 | 延吉三合 | 1521 | 一汽場站
1525 | 圖們橋辦 | 1526 | 集安青石 | 1527 | 琿春圈河 | 1529 | 延吉南坪
1531 | 長春東站 | 1537 | 琿沙坨子 | 1539 | 延開山屯 | 1549 | 延吉城裏
1591 | 長春郵辦 | 1593 | 長白郵辦 | 1595 | 圖們郵辦 | 1596 | 集安郵辦
1900 | 哈爾濱區 | 1901 | 哈爾濱關 | 1902 | 綏關鐵路 | 1903 | 黑河海關
1904 | 同江海關 | 1905 | 佳木斯關 | 1906 | 牡丹江關 | 1907 | 東寧海關
1908 | 遜克海關 | 1909 | 齊齊哈爾 | 1910 | 哈大慶辦 | 1911 | 密山海關
1912 | 虎林海關 | 1913 | 富錦海關 | 1914 | 撫遠海關 | 1915 | 漠河海關
1916 | 蘿北海關 | 1917 | 嘉蔭海關 | 1918 | 饒河海關 | 1919 | 哈內陸港
1920 | 哈開發區 | 1922 | 哈關郵辦 | 1923 | 哈關車辦 | 1924 | 哈關機辦
1925 | 綏關公路 | 2200 | 上海海關 | 2201 | 浦江海關 | 2202 | 吳淞海關
2203 | 滬機場關 | 2204 | 閔開發區 | 2205 | 滬車站辦 | 2206 | 滬郵局辦
2207 | 滬稽查處 | 2208 | 寶山海關 | 2209 | 龍吳海關 | 2210 | 浦東海關
2211 | 盧灣監管 | 2212 | 奉賢海關 | 2213 | 莘莊海關 | 2214 | 漕河涇發
2215 | 虹橋開發 | 2216 | 滬金山辦 | 2217 | 嘉定海關 | 2218 | 外高橋關
2219 | 楊浦監管 | 2220 | 金山海關 | 2221 | 松江海關 | 2222 | 青浦海關
2223 | 南匯海關 | 2224 | 崇明海關 | 2225 | 外港海關 | 2226 | 貿易網點
2227 | 普陀區站 | 2228 | 長寧區站 | 2229 | 航交辦 | 2230 | 徐彙區站
2232 | 船監管處 | 2233 | 浦東機場 | 2234 | 滬鑽交所 | 2235 | 松江加工
2300 | 南京海關 | 2301 | 連雲港關 | 2302 | 南通海關 | 2303 | 蘇州海關
2304 | 無錫海關 | 2305 | 張家港關 | 2306 | 常州海關 | 2307 | 鎮江海關
2308 | 新生圩關 | 2309 | 鹽城海關 | 2310 | 揚州海關 | 2311 | 徐州海關
2312 | 江陰海關 | 2313 | 張保稅區 | 2314 | 蘇工業區 | 2315 | 淮陰海關
2316 | 泰州海關 | 2318 | 南京現場 | 2321 | 常溧陽辦 | 2322 | 鎮丹陽辦
2324 | 蘇常熟辦 | 2325 | 蘇昆山辦 | 2326 | 蘇吳江辦 | 2327 | 蘇太倉辦
2328 | 蘇吳縣辦 | 2329 | 通啟東辦 | 2330 | 揚泰興辦 | 2331 | 錫宜興辦
2332 | 錫錫山辦 | 2333 | 南通關辦 | 2335 | 昆山加工 | 2336 | 蘇園加工
2337 | 連開發辦 | 2900 | 杭州關區 | 2901 | 杭州海關 | 2903 | 溫州海關
2904 | 舟山海關 | 2905 | 海門海關 | 2906 | 紹興海關 | 2907 | 湖州海關
2908 | 嘉興海關 | 2909 | 杭經開關 | 2910 | 杭關機辦 | 2911 | 杭關郵辦
2912 | 杭關蕭辦 | 2918 | 杭關餘辦 | 2919 | 杭富陽辦 | 2920 | 金華海關
2931 | 溫關郵辦 | 2932 | 溫經開關 | 2933 | 溫關機辦 | 2934 | 溫關鼇辦
2981 | 嘉關乍辦 | 3100 | 寧波關區 | 3101 | 寧波海關 | 3102 | 鎮海海關
3103 | 甬開發區 | 3104 | 北侖海關 | 3105 | 甬保稅區 | 3106 | 大榭海關（籌備）
3107 | 甬駐餘辦 | 3108 | 甬駐慈辦 | 3109 | 甬機場辦 | 3300 | 合肥海關
3301 | 蕪湖海關 | 3302 | 安慶海關 | 3303 | 馬鞍山關 | 3304 | 黃山海關
3305 | 蚌埠海關 | 3306 | 銅陵海關 | 3307 | 阜陽海關 | 3310 | 合肥現場
3500 | 福州關區 | 3501 | 馬尾海關 | 3502 | 福清海關 | 3503 | 寧德海關
3504 | 三明海關 | 3505 | 福保稅區 | 3506 | 莆田海關 | 3507 | 福關機辦
3508 | 福榕通辦 | 3509 | 福關郵辦 | 3510 | 南平海關 | 3511 | 武夷山關
3513 | 福保稅處 | 3518 | 福監管處 | 3519 | 福關馬港 | 3700 | 廈門關區
3701 | 廈門海關 | 3702 | 泉州海關 | 3703 | 漳州海關 | 3704 | 東山海關
3705 | 石獅海關 | 3706 | 龍岩海關 | 3710 | 廈特區處 | 3711 | 廈東渡辦
3712 | 廈海滄辦 | 3713 | 廈行郵處 | 3714 | 象嶼保稅 | 3715 | 廈機場辦
3716 | 廈同安辦 | 3717 | 東辦集司 | 3718 | 東辦同益 | 3720 | 泉州貨征
3721 | 泉紫帽山 | 3730 | 漳州貨征 | 3731 | 漳州角美 | 3732 | 漳州石碼
3740 | 東山貨征 | 3741 | 漳浦辦 | 3742 | 詔安監管 | 3750 | 石獅貨征
3760 | 龍岩業務 | 3777 | 廈稽查處 | 3788 | 廈偵查局 | 4000 | 南昌關區
4001 | 南昌海關 | 4002 | 九江海關 | 4003 | 贛州海關 | 4004 | 景德鎮關
4005 | 吉安海關 | 4200 | 青島海關 | 4201 | 煙臺海關 | 4202 | 日照海關
4203 | 龍口海關 | 4204 | 威海海關 | 4205 | 濟南海關 | 4206 | 維坊海關
4207 | 淄博海關 | 4208 | 青開發區 | 4209 | 石島海關 | 4210 | 青保稅區
4211 | 濟寧海關 | 4212 | 泰安海關 | 4213 | 臨沂海關 | 4214 | 青前灣港
4215 | 青菏澤辦 | 4216 | 東營海關 | 4217 | 青棗莊辦 | 4218 | 青島大港
4219 | 蓬萊海關 | 4220 | 青機場關 | 4221 | 煙機場辦 | 4222 | 萊州海關
4223 | 青郵局辦 | 4224 | 龍長島辦 | 4225 | 威開發區 | 4226 | 青聊城辦
4227 | 青關查驗 | 4228 | 煙關快件 | 4229 | 德州海關 | 4231 | 煙開發區
4232 | 日嵐山辦 | 4233 | 濟機場辦 | 4234 | 濟洛口辦 | 4235 | 濟郵局辦
4240 | 青保稅處 | 4600 | 鄭州關區 | 4601 | 鄭州海關 | 4602 | 洛陽海關
4603 | 南陽海關 | 4604 | 鄭州機辦 | 4605 | 鄭州郵辦 | 4700 | 武漢海關
4701 | 宜昌海關 | 4702 | 荊州海關 | 4703 | 襄樊海關 | 4704 | 黃石海關
4705 | 武漢沌口 | 4706 | 宜三峽辦 | 4708 | 武關江辦 | 4710 | 武關貨管
4711 | 武關江岸 | 4712 | 武關機場 | 4713 | 武關郵辦 | 4900 | 長沙關區
4901 | 衡陽海關 | 4902 | 岳陽海關 | 4903 | 衡關郴辦 | 4904 | 常德海關
4905 | 長沙海關 | 4906 | 湘株洲辦 | 4907 | 韶山海關 | 5100 | 廣州海關
5101 | 廣州新風 | 5102 | 新風羅沖 | 5103 | 清遠海關 | 5104 | 清遠英德
5105 | 新風白雲 | 5107 | 肇慶封開 | 5108 | 肇慶德慶 | 5109 | 新風窖心
5110 | 南海海關 | 5111 | 南海官窯 | 5112 | 南海九江 | 5113 | 南海北村
5114 | 南海平洲 | 5115 | 南海鹽步 | 5116 | 南海業務 | 5117 | 南海車場
5118 | 平洲旅檢 | 5119 | 南海三山 | 5120 | 廣州內港 | 5121 | 內港芳村
5122 | 內港洲嘴 | 5123 | 內港四倉 | 5124 | 內石榴崗 | 5125 | 從化海關
5126 | 內港赤航 | 5127 | 內大幹圍 | 5130 | 廣州石牌 | 5131 | 花都海關
5132 | 花都碼頭 | 5134 | 穗保稅處 | 5135 | 穗稽查處 | 5136 | 穗統計處
5137 | 穗價格處 | 5138 | 穗調查局 | 5139 | 穗監管處 | 5140 | 穗關稅處
5141 | 廣州機場 | 5142 | 民航快件 | 5143 | 廣州車站 | 5144 | 穗州頭咀
5145 | 廣州郵辦 | 5146 | 穗交易會 | 5147 | 穗郵辦監 | 5148 | 穗大郎站
5149 | 大鏟海關 | 5150 | 順德海關 | 5151 | 順德碼頭 | 5152 | 順德食出
5153 | 順德車場 | 5154 | 北窖車場? | 5155 | 順德旅檢 | 5156 | 順德樂從
5157 | 順德陳村 | 5158 | 順德勒流 | 5159 | 北窖碼頭 | 5160 | 番禺海關
5161 | 沙灣車場? | 5162 | 番禺旅檢 | 5163 | 番禺貨櫃 | 5164 | 番禺船舶
5165 | 南沙旅檢 | 5166 | 南沙貨櫃 | 5167 | 南沙貨港 | 5168 | 沙灣聯運
5170 | 肇慶海關 | 5171 | 肇慶高要 | 5172 | 肇慶車場 | 5173 | 肇慶保稅
5174 | 肇慶旅檢 | 5175 | 肇慶碼頭 | 5176 | 肇慶四會 | 5177 | 肇慶三榕
5178 | 雲浮海關 | 5179 | 羅定海關 | 5180 | 佛山海關 | 5181 | 高明海關
5182 | 佛山瀾石 | 5183 | 三水碼頭 | 5184 | 佛山窖口 | 5185 | 佛山石灣
5186 | 佛山保稅 | 5187 | 佛山車場 | 5188 | 佛山火車 | 5189 | 佛山新港
5190 | 韶關海關 | 5191 | 韶關樂昌 | 5192 | 三水海關 | 5193 | 三水車場
5194 | 三水港 | 5195 | 審單中心 | 5196 | 雲浮六都 | 5197 | 機場旅檢
5199 | 穗技術處 | 5200 | 黃埔關區 | 5201 | 埔老港辦 | 5202 | 埔新港辦
5203 | 新塘海關 | 5204 | 東莞海關 | 5205 | 太平海關 | 5206 | 惠州海關
5207 | 鳳崗海關 | 5208 | 埔開發區 | 5209 | 埔保稅區 | 5210 | 埔紅海辦
5211 | 河源海關 | 5212 | 新沙海關 | 5213 | 埔長安辦 | 5214 | 常平辦事處
5300 | 深圳海關 | 5301 | 皇崗海關 | 5302 | 羅湖海關 | 5303 | 沙頭角關
5304 | 蛇口海關 | 5305 | 上步業務 | 5306 | 筍崗海關 | 5307 | 南頭海關
5308 | 沙灣海關 | 5309 | 布吉海關 | 5310 | 惠州港關 | 5311 | 深關車站
5312 | 深監管處 | 5313 | 深調查局 | 5314 | 深關郵辦 | 5315 | 惠東辦
5316 | 大鵬海關 | 5317 | 深關機場 | 5318 | 梅林海關 | 5319 | 同樂海關
5320 | 文錦渡關 | 5321 | 福保稅關 | 5322 | 沙保稅關 | 5323 | 深審單處
5324 | 深審價辦 | 5325 | 深綜合處 | 5326 | 深數統處 | 5327 | 深監控處
5328 | 深規範處 | 5329 | 深保稅處 | 5330 | 鹽保稅關 | 5331 | 三門島辦
5332 | 深財務處 | 5333 | 深偵查局 | 5334 | 深稽查處 | 5335 | 深技術處
5336 | 深辦公室 | 5337 | 大亞灣核 | 5338 | 淡水辦 | 5700 | 拱北關區
5701 | 拱稽查處 | 5710 | 拱關閘辦 | 5720 | 中山海關 | 5721 | 中山港
5724 | 中石岐辦 | 5725 | 坦洲貨場 | 5727 | 中小攬辦 | 5730 | 拱香洲辦
5740 | 灣仔海關 | 5750 | 九洲海關 | 5760 | 拱白石辦 | 5770 | 斗門海關
5771 | 鬥井岸辦 | 5772 | 鬥平沙辦 | 5780 | 高欄海關 | 5790 | 拱監管處
5792 | 拱保稅區 | 5793 | 萬山海關 | 5795 | 橫琴海關 | 5799 | 拱行監處
6000 | 汕頭海關 | 6001 | 汕關貨一 | 6002 | 汕關貨二 | 6003 | 汕關行郵
6004 | 汕關機場 | 6006 | 汕關保稅 | 6007 | 汕關業務 | 6008 | 汕保稅區
6009 | 汕關郵包 | 6011 | 榕城海關 | 6012 | 汕關普寧 | 6013 | 外砂海關
6014 | 廣澳海關 | 6015 | 南澳海關 | 6018 | 汕關惠來 | 6019 | 汕關聯成
6020 | 汕關港口 | 6021 | 潮州海關 | 6022 | 饒平海關 | 6028 | 潮陽海關
6031 | 汕尾海關 | 6032 | 汕關海城 | 6033 | 汕關陸豐 | 6041 | 梅州海關
6042 | 梅州興寧 | 6400 | 海口關區 | 6401 | 海口海關 | 6402 | 三亞海關
6403 | 八所海關 | 6404 | 洋浦海關 | 6405 | 海保稅區 | 6406 | 清瀾海關
6407 | 美蘭機場 | 6700 | 湛江關區 | 6701 | 湛江海關 | 6702 | 茂名海關
6703 | 徐聞海關 | 6704 | 湛江南油 | 6705 | 湛江水東 | 6706 | 湛江吳川
6707 | 湛江廉江 | 6708 | 湛江高州 | 6709 | 湛江信宜 | 6710 | 東海島組
6711 | 霞山海關 | 6712 | 湛江霞海 | 6713 | 湛江機場 | 6800 | 江門關區
6810 | 江門海關 | 6811 | 江門高沙 | 6812 | 江門外海 | 6813 | 江門旅檢
6817 | 江門保稅 | 6820 | 新會海關 | 6821 | 新今古洲 | 6822 | 新西河口
6823 | 新會車場 | 6824 | 新會旅檢 | 6827 | 新會稽查 | 6830 | 台山海關
6831 | 台公益港 | 6832 | 台烽火角 | 6833 | 臺山旅檢 | 6837 | 臺山稽查
6840 | 三埠海關 | 6841 | 三埠碼頭 | 6842 | 三埠水口 | 6843 | 三埠旅檢
6847 | 三埠稽查 | 6850 | 恩平海關 | 6851 | 恩平車場 | 6852 | 恩平港
6857 | 恩平稽查 | 6860 | 鶴山海關 | 6861 | 鶴山車場 | 6862 | 鶴山碼頭
6863 | 鶴山旅檢 | 6867 | 鶴山稽查 | 6870 | 陽江海關 | 6871 | 陽江碼頭
6872 | 陽江車場 | 6873 | 陽江港 | 6874 | 陽江東平 | 6875 | 陽江閘坡
6876 | 陽江溪頭 | 6877 | 陽江稽查 | 6878 | 陽江沙扒 | 7200 | 南寧關區
7201 | 南寧海關 | 7202 | 北海海關 | 7203 | 梧州海關 | 7204 | 桂林海關
7205 | 柳州海關 | 7206 | 防城海關 | 7207 | 東興海關 | 7208 | 憑祥海關
7209 | 貴港海關 | 7210 | 水口海關 | 7211 | 南靖西辦 | 7212 | 欽州海關
7213 | 桂林機辦 | 7900 | 成都關區 | 7901 | 成都海關 | 7902 | 成關機辦
7903 | 樂山海關 | 7904 | 攀枝花關 | 7905 | 綿陽海關 | 7906 | 成關郵辦
7907 | 成都自貢 | 8000 | 重慶關區 | 8001 | 重慶海關 | 8002 | 南坪開發
8003 | 重慶機辦 | 8004 | 重慶郵辦 | 8005 | 萬縣海關 | 8006 | 重慶東站
8007 | 九龍坡港 | 8300 | 貴陽海關 | 8301 | 貴陽總關 | 8600 | 昆明關區
8601 | 昆明海關 | 8602 | 畹町海關 | 8603 | 瑞麗海關 | 8604 | 章鳳海關
8605 | 盈江海關 | 8606 | 孟連海關 | 8607 | 南傘海關 | 8608 | 孟定海關
8609 | 打洛海關 | 8610 | 騰沖海關 | 8611 | 滄源海關 | 8612 | 猛臘海關
8613 | 河口海關 | 8614 | 金水河關 | 8615 | 天保海關 | 8616 | 田蓬海關
8617 | 大理海關 | 8618 | 芒市海關 | 8619 | 保山監管 | 8620 | 昆明機場
8621 | 昆明郵辦 | 8622 | 西雙版納 | 8623 | 昆麗江辦 | 8624 | 思茅海關
8800 | 拉薩海關 | 8801 | 聶拉木關 | 8802 | 日喀則關 | 8803 | 獅泉河關
8804 | 拉薩機辦 | 8805 | 拉薩現場 | 9000 | 西安關區 | 9001 | 西安海關
9002 | 咸陽機場 | 9003 | 寶雞海關 | 9400 | 烏關區 | 9401 | 烏魯木齊
9402 | 霍爾果斯 | 9403 | 吐爾朵特 | 9404 | 阿拉山口 | 9405 | 塔城海關
9406 | 伊寧海關 | 9407 | 吉木乃辦 | 9408 | 喀什海關 | 9409 | 紅其拉甫
9411 | 塔克什肯 | 9412 | 烏拉斯太 | 9413 | 老爺廟 | 9414 | 紅山嘴
9415 | 伊爾克什 | 9500 | 蘭州關區 | 9501 | 蘭州海關 | 9502 | 青監管組
9600 | 銀川海關 | 9700 | 西寧關區


《手冊執行情況匯總》

第八章 資料集（僅作參考）

8．2 《貿易方式代碼表》

常用《貿易方式代碼表》

貿易方式代碼 | 貿易方式簡稱 | 貿易方式全稱
110 | 一般貿易 | 一般貿易
130 | 易貨貿易 | 易貨貿易
214 | 來料加工 | 來料加工裝配貿易進口料件及加工出口貨物
243 | 來料以產頂進 | 來料加工成品以產頂進
245 | 來料料件內銷 | 來料加工料件轉內銷
255 | 來料深加工 | 來料深加工結轉貨物
258 | 來料餘料結轉 | 來料加工餘料結轉
265 | 來料料件複出 | 來料加工複運出境的原進口料件
300 | 來料料件退換 | 來料加工料件退換
320 | 不作價設備 | 加工貿易外商提供的不作價進口設備
345 | 來料成品減免 | 來料加工成品憑征免稅證明轉減免稅
420 | 加工貿易設備 | 加工貿易項下外商提供的進口設備
444 | 保區進料成品 | 按成品徵稅的保稅區進料加工成品轉內銷貨物
445 | 保區來料成品 | 按成品徵稅的保稅區來料加工成品轉內銷貨物
446 | 加工設備內銷 | 加工貿易免稅進口設備轉內銷
456 | 加工設備結轉 | 加工貿易免稅進口設備結轉
466 | 加工設備退運 | 加工貿易免稅進口設備退運出境
513 | 補償貿易 | 補償貿易
544 | 保區進料料件 | 按料件徵稅的保稅區進料加工成品轉內銷貨物
545 | 保區來料料件 | 按料件徵稅的保稅區來料加工成品轉內銷貨物
615 | 進料對口 | 進料加工(對口合同)
642 | 進料以產頂進 | 進料加工成品以產頂進
644 | 進料料件內銷 | 進料加工料件轉內銷
654 | 進料深加工 | 進料深加工結轉貨物
657 | 進料餘料結轉 | 進料加工餘料結轉
664 | 進料料件複出 | 進料加工複運出境的原進口料件
700 | 進料料件退換 | 進料加工料件退換
715 | 進料非對口 | 進料加工(非對口合同)
744 | 進料成品減免 | 進料加工成品憑征免稅證明轉減免稅
815 | 低值輔料 | 低值輔料
844 | 進料邊角料內銷 | 進料加工項下邊角料轉內銷
845 | 來料邊角料內銷 | 來料加工項下邊角料內銷
864 | 進料邊角料複出 | 進料加工項下邊角料複出口
865 | 來料邊角料複出 | 來料加工項下邊角料複出口
1110 | 對台貿易 | 對台直接貿易
1139 | 國輪油物料 | 中國籍運輸工具境內添加的保稅油料、物料
1215 | 保稅工廠 | 保稅工廠
1233 | 保稅倉庫貨物 | 保稅倉庫進出境貨物
1234 | 保稅區倉儲轉口 | 保稅區進出境倉儲轉口貨物
1300 | 修理物品 | 進出境修理物品
1427 | 出料加工 | 出料加工
1500 | 租賃不滿一年 | 租期不滿一年的租賃貿易貨物
1523 | 租賃貿易 | 租期在一年及以上的租賃貿易貨物
1616 | 寄售代銷 | 寄售、代銷貿易
1741 | 免稅品 | 免稅品
1831 | 外匯商品 | 免稅外匯商品
2025 | 合資合作設備 | 合資合作企業作為投資進口設備物品
2215 | 三資進料加工 | 三資企業為履行出口合同進口料件和出口成品
2225 | 外資設備物品 | 外資企業作為投資進口的設備物品
2439 | 常駐機構公用 | 外國常駐機構進口辦公用品
2600 | 暫時進出貨物 | 暫時進出口貨物
2700 | 展覽品 | 進出境展覽品
2939 | 陳列樣品 | 駐華商業機構不復運出口的進口陳列樣品
3010 | 貨樣廣告品Ａ | 有經營權單位進出口的貨樣廣告品
3039 | 貨樣廣告品Ｂ | 無經營權單位進出口的貨樣廣告品
3100 | 無代價抵償 | 無代價抵償貨物
3339 | 其他進口免費 | 其他進口免費提供貨物
3410 | 承包工程進口 | 對外承包工程進口物資
3422 | 對外承包出口 | 對外承包工程出口物資
3511 | 援助物資 | 國家和國際組織無償援助物資
3611 | 無償軍援 | 無償軍援
3612 | 捐贈物資 | 華僑、港澳、台同胞、外籍華人捐贈物資
3910 | 有權軍事裝備 | 直接軍事裝備 (有經營權 )
3939 | 無權軍事裝備 | 直接軍事裝備 (無經營權 )
4019 | 邊境小額 | 邊境小額貿易(邊民互市貿易除外)
4039 | 對台小額 | 對台小額貿易
4200 | 駐外機構運回 | 我駐外機構運回舊公用物品
4239 | 駐外機構購進 | 我駐外機構境外購買運回國的公務用品
4400 | 來料成品退換 | 來料加工成品退換
4500 | 直接退運 | 直接退運
4539 | 進口溢誤卸 | 進口溢卸、誤卸貨物
4561 | 退運貨物 | 因質量不符、延誤交貨等原因退運進出境貨物
4600 | 進料成品退換 | 進料成品退換
5000 | 料件進出區 | 用於區內外非實際進出境貨物
5015 | 區內加工貨物 | 加工區內企業從境外進口料件及加工出口成品
5033 | 區內倉儲貨物 | 加工區內倉儲企業從境外進口的貨物
5100 | 成品進出區 | 用於區內外非實際進出境貨物
5200 | 區內邊角調出 | 用於區內外非實際進出境貨物
5300 | 設備進出區 | 用於區內外非實際進出境貨物
5335 | 境外設備進區 | 加工區內企業從境外進口的設備物資
5361 | 區內設備退運 | 加工區內設備退運境外
9639 | 海關處理貨物 | 海關變賣處理的超期未報貨物 ,走私違規貨物
9700 | 後續補稅 | 無原始報關單的後續補稅
9739 | 其他貿易 | 其他貿易
9800 | 租賃徵稅 | 租賃期一年及以上的租賃貿易貨物的租金
9839 | 留贈轉賣物品 | 外交機構轉售境內或國際活動留贈放棄特批貨
9900 | 其他 | 其他


《手冊執行情況匯總》

第八章 資料集（僅作參考）

8．3 《國別地區代碼表》

常用《國別地區代碼表》

國別地區代碼 | 國別地區中文簡稱 | 國別地區英文簡稱 | 優惠標記 | 國別地區代碼 | 國別地區中文簡稱 | 國別地區英文簡稱 | 優惠標記
100 | 亞洲 | Asia |  | 101 | 阿富汗 | Afghanistan | H
102 | 巴林 | Bahrian | L | 103 | 孟加拉 | Bangladesh | L
104 | 不丹 | Bhutan | H | 105 | 汶萊 | Brunei | M
106 | 緬甸 | Myanmar | L | 107 | 柬埔寨 | Cambodia | L
108 | 賽普勒斯 | Cyprus | L | 109 | 朝鮮 | Korea,DPR | L
110 | 香港 | Hong Kong | L | 111 | 印度 | India | L
112 | 印尼 | Indonesia | L | 113 | 伊朗 | Iran | L
114 | 伊拉克 | Iraq | L | 115 | 以色列 | Israel | L
116 | 日本 | Japan | L | 117 | 約旦 | Jordan | L
118 | 科威特 | Kuwait | L | 119 | 老撾 | Laos,PDR | L
120 | 黎巴嫩 | Lebanon | L | 121 | 澳門 | Macau | L
122 | 馬來西亞 | Malaysia | L | 123 | 馬爾代夫 | Maldives | H
124 | 蒙古 | Mongolia | L | 125 | 尼泊爾 | Nepal | L
126 | 阿曼 | Oman | L | 127 | 巴基斯坦 | Pakistan | L
128 | 巴勒斯坦 | Palestine | H | 129 | 菲律賓 | Philippines | L
130 | 卡塔爾 | Qatar | L | 131 | 沙烏地阿拉伯 | Saudi Arabia | L
132 | 新加坡 | Singapore | L | 133 | 韓國 | Korea Rep. | L
134 | 斯里蘭卡 | Sri Lanka | L | 135 | 敘利亞 | Syrian | L
136 | 泰國 | Thailand | L | 137 | 土耳其 | Turkey | L
138 | 阿聯酋 | United Arab Emirates | L | 139 | 葉門共和國 | Republic of Yemen | L
141 | 越南 | Vietnam | L | 142 | 中國 | China | L
143 | 臺灣 | Taiwan prov. | L | 199 | 亞洲其他國家(地區) | Oth. Asia nes |
200 | 非洲 | Africa |  | 201 | 阿爾及利亞 | Algeria | L
202 | 安哥拉 | Angora | L | 203 | 貝寧 | Benin | L
204 | 博茨瓦那 | Botswana | L | 205 | 布隆迪 | Burundi | L
206 | 喀麥隆 | Cameroon | L | 207 | 加那利群島 | Canary Is | H
208 | 佛得角 | Cape Vrde | H | 209 | 中非 | Central African Rep. | H
210 | 塞蔔泰 | Ceuta | H | 211 | 乍得 | Chad | H
212 | 科摩羅 | Comoros | H | 213 | 剛果 | Congo | L
214 | 吉布提 | Djibouti | L | 215 | 埃及 | Egypt | L
216 | 赤道幾內亞 | Eq.Guinea | L | 217 | 埃塞俄比亞 | Ethiopia | L
218 | 加蓬 | Gabon | L | 219 | 岡比亞 | Gambia | H
220 | 加納 | Ghana | L | 221 | 幾內亞 | Guinea | L
222 | 幾內亞(比紹) | Guinea Bissau | H | 223 | 象牙海岸 | Cote d'lvoir | L
224 | 肯雅 | Kenya | L | 225 | 利比理亞 | Liberia | H
226 | 利比亞 | Libyan Arab Jm | L | 227 | 馬達加斯加 | Madagascar | L
228 | 馬拉維 | Malawi | M | 229 | 馬里 | Mali | L
230 | 茅利塔尼亞 | Mauritania | L | 231 | 毛里求斯 | Mauritius | H
232 | 摩洛哥 | Morocco | L | 233 | 莫三比克 | Mozambique | L
234 | 納米比亞 | Namibia | L | 235 | 尼日爾 | Niger | L
236 | 尼日利亞 | Nigeria | L | 237 | 留尼汪 | Reunion | H
238 | 盧旺達 | Rwanda | L | 239 | 聖多美及普林西比島 | Sao Tome & Principe | H
240 | 塞內加爾 | Senegal | H | 241 | 塞舌耳 | Seychelles | H
242 | 塞拉里昂 | Sierra Leone | L | 243 | 索馬里 | Somalia | L
244 | 南非 | S.Africa | L | 245 | 西撒哈拉 | Western Sahara | H
246 | 蘇丹 | Sudan | L | 247 | 坦桑尼亞 | Tanzania | L
248 | 多哥 | Togo | L | 249 | 突尼斯 | Tunisia | L
250 | 烏干達 | Uganda | H | 251 | 伯基納法索 | Burkina Faso | H
252 | 民主剛果 | Congo,DR | L | 253 | 尚比亞 | Zambia | L
254 | 辛巴威 | Zimbabwe | L | 255 | 萊索托 | Lesotho | H
256 | 梅利利亞 | Melilla | H | 257 | 斯威士蘭 | Swaziland | H
258 | 厄立特里亞 | Eritrea | L | 299 | 非洲其他國家(地區) | Oth. Afr. nes |
300 | 歐洲 | Europe |  | 301 | 比利時 | Belgium | L
302 | 丹麥 | Denmark | L | 303 | 英國 | United Kingdom | L
304 | 德國 | Germany | L | 305 | 法國 | France | L
306 | 愛爾蘭 | Ireland | L | 307 | 義大利 | Italy | L
308 | 盧森堡 | Luxembourg | L | 309 | 荷蘭 | Netherlands | L
310 | 希臘 | Greece | L | 311 | 葡萄牙 | Portugal | L
312 | 西班牙 | Spain | L | 313 | 阿爾巴尼亞 | Albania | L
314 | 安道爾 | Andorra | H | 315 | 奧地利 | Austria | L
316 | 保加利亞 | Bulgaria | L | 318 | 芬蘭 | Finland | L
320 | 直布羅陀 | Gibraltar | H | 321 | 匈牙利 | Hungary | L
322 | 冰島 | Iceland | L | 323 | 列支敦士登 | Liechtenstein | L
324 | 馬爾他 | Malta | L | 325 | 摩納哥 | Monaco | L
326 | 挪威 | Norway | L | 327 | 波蘭 | Poland | L
328 | 羅馬尼亞 | Romania | L | 329 | 聖馬力諾 | San Marino | H
330 | 瑞典 | Sweden | L | 331 | 瑞士 | Switzerland | L
334 | 愛沙尼亞 | Estonia | L | 335 | 拉脫維亞 | Latvia | L
336 | 立陶宛 | Lithuania | L | 337 | 格魯吉亞 | Georgia | L
338 | 亞美尼亞 | Armenia | L | 339 | 阿塞拜疆 | Azerbaijan | L
340 | 白俄羅斯 | Byelorussia | L | 341 | 哈薩克斯坦 | Kazakhstan | L
342 | 吉爾吉斯 | Kirghizia | L | 343 | 莫爾達瓦 | Moldavia | L
344 | 俄羅斯聯邦 | Russia | L | 345 | 塔吉克斯坦 | Tadzhikistan | L
346 | 土庫曼斯坦 | Turkmenistan | L | 347 | 烏克蘭 | Ukraine | L
348 | 烏茲別克斯坦 | Uzbekstan | L | 349 | 南斯拉夫 | Yugoslavia FR | L
350 | 斯洛文尼亞 | Slovenia Rep | L | 351 | 克羅地亞 | Croatia Rep | L
352 | 捷克共和國 | Czech Rep | L | 353 | 斯洛伐克 | Slovak Rep | L
354 | 馬其頓 | Macedonia Rep | L | 355 | 波士尼亞-黑塞哥維那共和 | Bosnia&Hercegovina | H
356 | 梵蒂岡城國 | Vatican City State | H | 399 | 歐洲其他國家(地區) | Oth. Eur. nes |
400 | 拉丁美洲 | Latin America |  | 401 | 安堤瓜及巴爾布達 | Antigua & Barbuda | H
402 | 阿根廷 | Argentina | L | 403 | 阿魯巴島 | Aruba | H
404 | 巴哈馬 | Bahamas | H | 405 | 巴巴多斯 | Barbados | H
406 | 伯利茲 | Belize | H | 408 | 玻利維亞 | Bolivia | L
409 | 博內爾 | Bonaire | H | 410 | 巴西 | Brazil | L
411 | 開曼群島 | Cayman Is | H | 412 | 智利 | Chile | L
413 | 哥倫比亞 | Colombia | L | 414 | 多明尼加 | Dominica | H
415 | 哥斯大黎加 | Costa Rica | M | 416 | 古巴 | Cuba | L
417 | 庫臘索島 | Curacao | H | 418 | 多明尼加 | Dominican Rep. | H
419 | 厄瓜多爾 | Ecuador | L | 420 | 法屬圭亞那 | French Guyana | H
421 | 格林伍德 | Grenada | H | 422 | 瓜德羅普 | Guadeloupe | H
423 | 瓜地馬拉 | Guatemala | H | 424 | 圭亞那 | Guyana | M
425 | 海地 | Haiti | H | 426 | 洪都拉斯 | Honduras | H
427 | 牙買加 | Jamaica | L | 428 | 馬提尼克 | Martinique | H
429 | 墨西哥 | Mexico | L | 430 | 蒙特塞拉特 | Montserrat | H
431 | 尼加拉瓜 | Nicaragua | H | 432 | 巴拿馬 | Panama | H
433 | 巴拉圭 | Paraguay | H | 434 | 秘魯 | Peru | L
435 | 波多黎各 | Puerto Rico | L | 436 | 薩巴 | Saba | H
437 | 聖盧西亞 | Saint Lucia | H | 438 | 聖馬丁島 | Saint Martin Is | H
439 | 聖文森特和格林納丁斯群島St.Vincent | Saint Vincent & Grenadines | H | 440 | 薩爾瓦多 | El Salvador | H
441 | 蘇里南 | Suriname | M | 442 | 特立尼達和多巴哥 | Trinidad & Tobago | L
443 | 特克斯和凱科斯群島 | Turks & Caicos Is | H | 444 | 烏拉圭 | Uruguay | L
445 | 委內瑞拉 | Venezuela | L | 446 | 英屬維京群島 | Br. Virgin Is | H
447 | 聖其茨-尼維斯 | St. Kitts-Nevis | H | 499 | 拉丁美洲其他國家(地區) | Oth. L.Amer. nes |
500 | 北美洲 | North America |  | 501 | 加拿大 | Canada | L
502 | 美國 | United States | L | 503 | 格陵蘭 | Greenland | L
504 | 百慕大 | Bermuda | H | 599 | 北美洲其他國家(地區) | Oth. N.Amer. nes |
600 | 大洋洲 | Oceania |  | 601 | 澳大利亞 | Australia | L
602 | 科克群島 | Cook Is | L | 603 | 斐濟 | Fiji | L
604 | 蓋比群島 | Gambier Is | H | 605 | 馬克薩斯群島 | Marquesas Is | H
606 | 瑙魯 | Nauru | H | 607 | 新赫里多尼亞 | New Caledonia | H
608 | 瓦努阿圖 | Vanuatu | L | 609 | 新西蘭 | New Zealand | L
610 | 諾福克島 | Norfolk Is | H | 611 | 巴布亞新磯內亞 | Papua New Guinea | L
612 | 社會群島 | Society Is | H | 613 | 所羅門群島 | Solomon Is | H
614 | 湯加 | Tonga | H | 615 | 土阿莫土群島 | Tuamotu Is | H
616 | 土布艾群島 | Tubai Is | H | 617 | 薩摩亞 | Samoa | L
618 | 基裏巴斯 | Kiribati | L | 619 | 圖瓦盧 | Tuvalu | H
620 | 密克羅尼西亞聯邦 | Micronesia Fs | H | 621 | 馬紹爾群島 | Marshall Is Rep | H
622 | 帕勞共和國 | Palau | H | 699 | 大洋洲其他國家(地區) | Oth. Ocean. nes |
701 | 國(地)別不詳的 | Countries(reg.) unknown | H | 702 | 聯合國及機構和國際組織 | UN and other interational |
999 | 中性包裝原產國別 |  |


《手冊執行情況匯總》

第八章 資料集（僅作參考）

8．4 《幣制代碼表》

常用《幣制代碼表》

幣制代碼 | 幣制符號 | 幣制名稱 | 幣制代碼 | 幣制符號 | 幣制名稱
110 | HKD | 港幣 | 307 | ITL | 義大利里拉
116 | JPY | 日本元 | 309 | NLG | 荷蘭盾
121 | MOP | 澳門元 | 315 | ATS | 奧地利先令
122 | MYR | 馬來西亞林吉特 | 318 | FIM | 芬蘭馬克
132 | SGD | 新加坡元 | 326 | NOK | 挪威克朗
142 | CNY | 人民幣 | 330 | SEK | 瑞典克朗
300 | EUR | 歐元 | 331 | CHF | 瑞士法郎
301 | BEF | 比利時法郎 | 398 | ASF | 清算瑞士法郎
301 | DKK | 丹麥克朗 | 501 | CAD | 加拿大元
303 | GBP | 英鎊 | 502 | USD | 美元
304 | DEM | 德國馬克 | 601 | AUD | 澳大利亞元
305 | FRF | 法國法郎 |  |  |


《手冊執行情況匯總》

第八章 資料集（僅作參考）

8．5 《計量單位代碼表》

常用《計量單位代碼表》

代碼 | 名稱 | 代碼 | 名稱 | 代碼 | 名稱 | 代碼 | 名稱
1 | 台 | 2 | 座 | 3 | 輛 | 4 | 艘
5 | 架 | 6 | 套 | 7 | 個 | 8 | 只
9 | 頭 | 10 | 張 | 11 | 件 | 12 | 支
13 | 枝 | 14 | 根 | 15 | 條 | 16 | 把
17 | 塊 | 18 | 卷 | 19 | 副 | 20 | 片
21 | 組 | 22 | 份 | 23 | 幅 | 25 | 雙
26 | 對 | 27 | 棵 | 28 | 株 | 29 | 井
30 | 米 | 31 | 盤 | 32 | 平方米 | 33 | 立方米
34 | 筒 | 35 | 千克 | 36 | 克 | 37 | 盆
38 | 萬個 | 39 | 具 | 40 | 百副 | 41 | 百支
42 | 百把 | 43 | 百個 | 44 | 百片 | 45 | 刀
46 | 疋 | 47 | 公擔 | 48 | 扇 | 49 | 百枝
50 | 千隻 | 51 | 千塊 | 52 | 千盒 | 53 | 千枝
54 | 千個 | 55 | 億支 | 56 | 億個 | 57 | 萬套
58 | 千張 | 59 | 萬張 | 60 | 千伏安 | 61 | 千瓦
62 | 千瓦時 | 63 | 千升 | 67 | 英尺 | 70 | 噸
71 | 長噸 | 72 | 短噸 | 73 | 司馬擔 | 74 | 司馬斤
75 | 斤 | 76 | 磅 | 77 | 擔 | 78 | 英擔
79 | 短擔 | 80 | 兩 | 81 | 市擔 | 83 | 盎司
84 | 克拉 | 85 | 市尺 | 86 | 碼 | 88 | 英寸
89 | 寸 | 95 | 升 | 96 | 毫升 | 97 | 英加侖
98 | 美加侖 | 99 | 立方英尺 | 101 | 立方尺 | 110 | 平方碼
111 | 平方英尺 | 112 | 平方尺 | 115 | 英制馬力 | 116 | 公制馬力
118 | 令 | 120 | 箱 | 121 | 批 | 122 | 罐
123 | 桶 | 124 | 紮 | 125 | 包 | 126 | 籮
127 | 打 | 128 | 筐 | 129 | 羅 | 130 | 匹
131 | 冊 | 132 | 本 | 133 | 發 | 134 | 枚
135 | 捆 | 136 | 袋 | 139 | 粒 | 140 | 盒
141 | 合 | 142 | 瓶 | 143 | 千支 | 144 | 萬雙
145 | 萬粒 | 146 | 千粒 | 147 | 千米 | 148 | 千英尺
163 | 部