New Page 1

此网页使用了框架，但您的浏览器不支持框架。


《进、出口报关登记》

第三章 手册管理

3．8 进出口报关登记

进出口报关登记是依据当前《报关手册》发生的进、出口报关业务所使用的进、出口报关单，经系统识别、汇总、运算而生成的以时间为顺序流水帐，与实际进行报关业务时在“报关手册”上逐单所登记的明细相仿。
如果在同一天里面，录入了多于一张报关单，则以“报关单号”为序再排列一次。
 进、出口报关登记包括：“报关时间”、“报关单号”、“货物名称、规格”、“单位”、“数量”、“价值”、“进(出)口数量累计”、“报关项目”、“备注”等9个栏目。

3．8．1 “进口料、件报关登记”
 点击主窗口左面导航栏中的“手册管理”中的“进口料、件报关登记”按钮。
这个登记表集中显示当前手册已使用的全部“进口货物报关单”和“进口集中报关货物申报单”中的主要内容。
当报关项目“原辅料上合同转入”或“翻工成品上合同转入”中的数量为正数时，数量与其它报关项目累加；当数量为负数，则数量不累加到其它报关项目，而作为短缺数单独累加，并在备注栏显示“短缺”。
(图十一)

3．8．2 “出口成品(产品)报关登记”
 点击主窗口左面导航栏中的“手册管理”中的“出口成品(产品)报关登记”按钮。
这个登记表集中显示当前手册已使用的全部“出口货物报关单”和“出口集中报关货物申报单”中的主要内容。
由于生产所产生的废料难以同进口料件一一对应，处理同一种废料也可能有不同的“单位”、“单价”、“币制”，造成同一种废料数量无法累加，因此“出口成品(产品)报关登记”中报关项目为“废料国内处理”及“废料退运出境”时不显示“出口数量累计”，并在备注栏显示“币制”。
(图十二)

提示：
当已使用的报关单及单据较多时，可能需要一段时间的延时才能获得查询结果。

（图十一）

（图十二）


《加工合同备案情况表》

第三章 手册管理

3．6 “出口成品” 、“进口料件”

3．6．1 “新增”、“删除”、“修改”“出口成品”、“进口料件”
 建立“加工合同备案情况表”以后，就对“出口成品”或“进口料件”两个表进行“新增”、“删除”、“修改”、“保存”及“放弃”等操作。

3．6．2 “出口成品”、“进口料件”录入方法

1) [序号]：
 [序号] 必须是唯一的，不能重复 。
录入方式：在编辑框中直接输入。
输入范围：1 － 999 。
2) [商品编号] 与 [品名、规格、型号]：
录入方式：在编辑框中直接输入。
3) [产地]（或[产终地]）、[单位]：
三种录入方式：
 A) 在编辑框中键入代码标准后回车，或；
B) 点击编辑框按钮，在打开的“内置选择列表”中选择（图八），或；
C) 在编辑框中直接输入。
详见 2．2．1。
4) [数量]、[单价]：
在编辑框中直接输入。
5) [总价]。
[总价]＝[数量]×[单价]，由系统自动生成。
6) 必录项：
[序号] 为必录项，其余为可选项。

（图九）


《成品对应料件单损耗情况》

第三章 手册管理

3．7 “成品对应料件单损耗情况”

3．7．1 建立“成品对应料件单损耗情况”
 建立“成品对应料件单损耗情况”之前，必须首先建立“加工合同备案情况表”、“出口成品”及“进口料件”三个表。

3．7．2 “成品对应料件单损耗情况”界面介绍

1) [料件序号]、[进口料件]：
 由系统根据“出口成品”自动生成 。
2) 标题“成品”后面的数字是系统根据“出口成品”中的“序号”自动生成，如“成品 1”中的“1”，对应“出口成品”中的“序号”为“1”的出口成品。
3)“成品对应料件单损耗情况”每页显示五个成品，超过五个成品可用翻页按钮翻到下一页。
(图十)

3．7．3 “成品对应料件单损耗情况”的录入

1) [单耗]：
输入范围：0 - 999.9999 。
2) [损耗]：
单位：%；
输入范围：0 - 99.9 。

3．7．4 填表规范

1) 当某成品不使用某项料件时，对应的单耗应设为空白而不能填“0”；
2) 当某成品应使用某项料件，但实际上并没有使用时，必须在对应的单耗中填“0”，否则将影响合同核销。
3) 当合同核销，成品的实际单耗、损耗与手册的“成品对应料件单损耗情况”表有出入时，应按海关要求，以实际情况填写本表。

（图十）


《手册执行情况汇总》

第六章 合同结案

6．1 合同结案

“合同结案”是企业加工合同执行完毕，在办理合同核销期间的最后一个报关环节。反映了当前核销合同的剩余原辅料、剩余翻工成品的处理事项。
“合同结案”包括：“剩余原辅料结转下合同”、“剩余原辅料转厂调出”、“剩余原辅料退运出境”、“剩余原辅料国内销售”、“剩余原辅料国内处理”、“剩余翻工成品结转下合同”、“剩余翻工成品转厂调出”、“剩余翻工成品退运出境”、“剩余翻工成品国内销售”、“剩余翻工成品国内处理”等10个报关项目。
企业根据自己的报关情况，相应选择上述的报关项目进行单证数据录入，所录入的数据通过本系统的识别、运算，其结果会自动分别汇总在“手册执行情况汇总”中的“剩余料件处理情况”、“剩余翻工成品处理情况”两表中。如果两表中的“未处理剩余料件数量”和“未处理剩余翻工成品数量”栏目中的数据为零时，则说明当前合同已结案。

“合同结案”有关单证数据录入与第四章“进出口报关”类同。

提示：
合同结案中录入的有关单证数据不参与本合同核销运算，仅作为记录备查。


《手册执行情况汇总》

第五章 合同核销

5．1 合同核销

企业加工合同执行完毕后，在规定的时间内，应向海关办理合同核销手续。
本“核销表”上的各种数据是根据企业以往所录入的“加工合同备案情况表”、“出口成品”、“进口料件”、“成品对应料件单损耗情况表”、料件、成品等进出口相关的报关单证，以及核销表的填写规范，经识别、运算、汇总而自动同步生成的。
核销表所呈现的各种数据与企业向海关办理合同核销手续所需填写核销表上的数据一致，符合海关填写要求。

数据特点如下：

1) 剩余原辅料数量仅在该原辅料第一次使用的相应的成品中显示；
2) 短缺数量在各自相应的成品中显示；
3) 在有原辅料国内购买的情况下，该原辅料的短缺数量可由相应的原辅料国内购买补上，但必须遵循以下规则：
A：某原辅料国内购买能补平的，则该原辅料的短缺数量为零，即是“核销表”中的某原辅料剩余数量为零；
B：某原辅料加上国内购买仍不够使用，则加上国内购买后尚缺数量即为该原辅料的短缺数量；
C：原辅料国内购买只平不余，这里是说，原辅料国内购买数量无论多少，它只能用来填平某原辅料的短缺数量，有剩余的不在“核销表”中显示。

5．2 核销表使用方法

5．2．1 翻屏
 本“核销表”界面与企业向海关办理合同核销所用的核销表格式(以下简称“企业核销表”)十分接近，但由于电脑荧屏的限制，本“核销表”采用每屏显示一个成品的方法来呈现有关核销数据。

1) 首屏对应"企业核销表"第一项成品；
2) 第二、第三屏，对应"企业核销表"第二、第三项成品，如此类推。(在核销表界面的右上角和状态栏有详细指示)(图二十一)。

提示：

 点击"打印"按钮，则可在打印预览窗口中呈现与核销表相同的表格。

5．2．2 选择成品
 点击“选择成品”按钮，可快速浏览所选成品的核销情况。

5．2．3 废料数量(附表)
 点击“退境原料或废料”标题栏中的“废料数量(附表)”(图二十二)，可打开“废料处理情况表”

5．2．4 打印
 合同核销表具备A4及B4(标准核销表纸型)两种打印方式，点击“打印”按钮将出现选择打印方式的对话框。在进入“打印预浏览”后，点击打印机图标将可打印出本合同的核销表。

提示：

当已使用的报关单及单据较多时，可能需要一段时间的延时才能获得查询结果。

（图二十一）核销表

（图二十二）废料数量(附表)


进出口报关

第四章 进(出)口报关

4．1 进出口报关

4．1．1 关于进出口报关
 “进出口报关”是根据海关监管业务拟设。
“进口报关”包括“原辅料上合同转入”、“原辅料转厂调入”、“原辅料进口”、“（原辅料国内购买）”、“翻工成品上合同转入”、“翻工成品本合同复进口”等报关项目。
“出口报关”包括“成品出口”、“成品转厂调出”、“成品国内销售”、“成品国内处理”、“翻工成品复出口”、“原辅料国内销售”、“原辅料国内处理”、“原辅料退运出境”、“废料国内处理”、“废料退运出境” 等报关项目。
用户根据自己的报关情况，相应选择上述的报关项目进行单证数据录入，所录入的数据通过本系统的识别、运算，其结果会在“月报单”和“核销表”及“手册执行情况汇总”中自动呈现出来。

 4．1．2 选择“进口报关”或“出口报关”
 通过主菜单或点击主窗口左面导航栏中的“进口报关”或“出口报关”。

4．1．3 选择“报关单类型”或“单据类型”
 不同的报关项目使用不同的“报关单”或“单据”(以下统一简称“报关单证”)。因此在录入“报关单证”时，必须首先选择“报关单类型”或“单据类型”（以下统一简称“单证类型”）。 (图十六)

1) “原辅料进口”和“成品出口”两个报关项目设有“进(出)口报关单”和针对广东关区内使用“进(出)口集中报关货物申报单”（俗称：清单）两种报关单类型；
2) 一些报关项目只允许使用“进(出)口货物报关单”，另一些报关项目则可选择“进(出)口货物报关单”或“其它单据”。

4．1．4 “表头”与“明细”
 “报关单证”编辑界模仿有关报关单或单据的格式，以方便用户快速输入表单，因此“报关单证”界面由“表头”和“明细”两部分组成。
当光标处于“表头”部分时，“数据导航按钮”及“数据编辑按钮”仅对表头部分的项目有效，同样当光标处于“明细”部分时亦仅对明细项目有效。这些信息在“状态栏”里详细提示。

4．1．5 “表头”部分录入方法

在“表头”部分的“报关单号(条形码)”或“单据编号” （以下统一简称“单号”）编辑框中点击 [image] 按钮，将打开一个显示同类“报关单证”列表的窗口。当“报关单证”窗口处于“编辑”状态时，此列表窗口中表格也是可编辑的，可用于快速输入表头内容或浏览同类的“报关单证”。
1) [报关单号(条形码)] 或 [单据编号]：
“单号”为必录项，而且对于同一种“单证类型”，“单号”是唯一的，不能重复。
两种录入方式：
A) 在编辑框中直接输入，或；
B) 点击编辑框中的 [image] 按钮，在出现的子窗口中输入。
2) [进口日期]、[出口日期] 或 [日期] （以下统一简称“日期”）：
三种录入方式：
A) 在“日期”编辑框中输入，或；
B) 点击“日期”编辑框中的 [image] 按钮，在出现的日期选择卡中选择，或；
C) 点击“单号”编辑框中的 [image] 按钮，在出现的“报关单证”列表中输入。

4．1．6 “明细”部分录入方法
(“废料国内处理”和“废料退运出境”明细部分的录入方法另见4．1．7)

在“明细”部分，标题 [备案序号] 带有 [image] 标识，双击此标题下的编辑框，会出现 [image] 按钮，点击这个按钮，将出现一个由系统根据“进口料件”或“出口成品”表单中的 [序号] 自动生成的下拉列表。
1) [备案序号]：
 为必录项，且是唯一的，不能重复 。
两种录入方式：
 A) 点击编辑框按钮，在下拉列表中选择（图十六），或；
B) 在编辑框中直接输入。
2) [数量]
在编辑框中直接输入。
3) 明细部分的其它项目由系统根据已录入的资料自动生成，不可录入。

4．1．7 “废料国内处理”和“废料退运出境”明细部分的录入方法
 由于生产所产生的废料通常已混合起来，“废料名称”已难以同进口料件一一对应，废料的处理方式也无法预知，因此需要用户根据需要输入以下内容：

1) 允许币制与单价
 通常同一种废料以相同的币制或单价处理，一般不需填写。在此设置的“允许币制与单位”是为了适应某种废料曾以不同的币制或单价处理而又必须向海关申报的情况。
1) [废料名称]、[数量]、[单价]
在编辑框中直接输入。
2) [单位]、[币制]
三种录入方式：
 A) 在编辑框中键入代码标准后回车，或；
B) 点击编辑框按钮，在打开的“内置选择列表”中选择，或；
C) 在编辑框中直接输入。
3) [总价] 由系统自动生成，不可录入。

提示：
在“核销表”及“手册执行情况汇总”中，废料数量是以“废料名称”、“单位”、“币制”、“单价” 为条件分别进行累加，只有这四个条件均相同的废料才进行累加，否则将被系统视作不相同的废料而分别累加。因此，在填写多份报关单证时，这四项内容必须前后一致。

4．1．8 查询
 在“报关单证”录入界面，点击“查询”按钮，可打开同类“报关单证”的查询窗口。
“查询”有两种主要功能：

1) 查询已使用“单号”
由于同类“单证类型”的“单号”是唯一的，因此可以通过查询得知那些“单号”已被使用。
2) 查找同类“报关单证”
在查询窗口中，如果光标是高亮显示的，则表示光标所在的“报关单证”与正在编辑或浏览的“报关单证”属于同一类型（属于同一个“报关手册”以及“报关项目”），关闭查询窗口后将返回光标所在的“报关单证”。如果光标不是高亮显示，则表示不属于同一类型（不属于同一个“报关手册”以及“报关项目”），关闭查询窗口后将不会返回光标所在的“报关单证”。
不同的“单证类型”查询条件略有不同。
查询方法详见 2．7 节

提示：
企业也可以根据自己的需要，在已录入“加工合同备案情况表”、“出口成品”、“进口料件”、“成品对应单损耗情况表”的前提下，根据进出口有关单证，分别按报关项目进行数据累加，然后模拟一份相应的“报关单证”进行一次性数据录入，其核销结果也会运算出来，其所呈现的各种数据也是企业向海关办理合同核销手续所需填写核销表的规范数据。

（图十六）

（图十七）


《加工合同备案情况表》

第三章 手册管理

3．5 “加工合同备案情况表”

3．5．1 新增“加工合同备案情况表”
 1) 点击“新增报关手册”，或；
2) 进入”加工合同备案情况”，点击“新增”按钮。

3．5．2 删除“加工合同备案情况表”
1) 点击“删除报关手册”，或；
2) 进入“加工合同备案情况表”点击“删除”按钮。

提示：
 本系统默认如果删除了“加工合同备案情况表”，则这份“加工合同备案情况表”所属的《报关手册》及全部数据（包括所有报关单及单据）将同时被删除。

3．5．3 修改“加工合同备案情况表”
1) 点击“修改”按钮，编辑各项资料。
2) 编辑完成后按“保存”按钮。

3．5．4 “加工合同备案情况表”录入方法

首先应确定“加工合同备案情况表”处于“新增”或“修改”状态。
1) [手册编号(备案号)]：
 “手册编号(备案号)”必须是唯一的，不能重复 。
两种录入方式：
A) 在编辑框中直接输入，或；
B) 在“新增”或“修改”状态下点击 [手册编号（备案号〕] 编辑框中的按钮（图五），打开“[加工合同备案情况表] 列表”（图六），在这个列表中可以集中填写三个手册的主要项目。而非“新增”或“修改”状态则只能浏览，不能编辑。
2) [进出口岸一] 至 [进出口岸五]、[贸易方式]、[币制]：
三种录入方式：
 A) 在编辑框中键入代码标准后回车，或；
B) 点击编辑框按钮（图五），在打开的“内置选择列表”中选择，如（图七），或；
C) 在编辑框中直接输入。
详见 2．2．1。
3) [有效期限]、[审批日期]：
参见2．3．2。
3) [征免性质]：
参见2．3．3。
4) 其它项目：
在编辑框中直接输入。
5) 必录项：
[备案号（手册编号）]、[征免性质] 为必录项，其余为可选项。

3．5．5 查询“加工合同备案情况表”
点击“查询”按钮(图五)，打开“查询 [加工合同备案情况表]”窗口(图八)。
“查询条件”：“手册编号(合同号)”、“经营单位”及“征免性质”。
详见 2．8

（图五）
(图六) [加工合同备案情况表] 列表 | （图七） 内置选择列表之一 关区代码表

（图八）查询 [加工合同备案情况表] 窗口


集中月报

第四章 进出口报关

4．2 集中月报

“进(出)口集中月报单”(以下简称“月报单”)是针对广东某些关区内使用“进(出)口集中报关货物申报单”（俗称：清单，以下简称“集报单”）报关的企业拟设。
本“月报单”以每月起止日为时段。“月报单”上的数据是通过企业使用“进(出)口集中报关货物申报单”报关的所有数据、单号，经识别、运算、汇总而自动同步生成。
其呈现的数据就是企业向海关办理月报手续的数据。

4．2．1 选择“进口集中月报关”或“出口集中月报关”
 通过主菜单或点击主窗口左面导航栏中的“进口报关”或“出口报关”，选择“进口集中月报关”或“进口集中月报关”。

4．2．2 “月报单”的使用

1) 点击“选择月报单时段”按钮(图十八)，打开“选择月报单时段”窗口(图十九)，在选择“月报单”的“年份”和“月份”后按“确定”后，系统即可运算出企业向海关办理月报手续的“月报单”。
2) 点击“进(出)集报单列表”按钮(图十八)，可打开“集报单”列表窗口(图二十)，里面列出了本手册在当月所使用的全部“集报单”。

4．2．3 打印月报单

1) 打印前必须生成一份月报单；
2) 点击“打印”按钮，进入“打印预浏览”，点击打印机图标将可打印出A4规格的月报单。

提示：
由于本月报单是自动同步生成的，所以，以往所需录入的数据必须真实准确。
当已使用的报关单及单据较多时，可能需要一段时间的延时才能获得查询结果。

（图十八）

（图十九）选择月报单时段

（图二十）
进(出)集报单列表


前 言

目 录

序言
 ﹡系统简介

第一章
 ﹡运行环境、安装及注册

第二章
﹡系统约定

第三章 手册管理
﹡新增、选择、删除手册
﹡加工合同备案情况表
﹡出口成品、进口料件
﹡成品对应料件单损耗情况
﹡进出口报关登记
﹡手册执行情况汇总
﹡综合查单
第四章 进出口报关
﹡进出口报关
﹡集中月报

第五章
﹡合同核销

第六章
﹡合同结案

第七章 系统工具
﹡数据备份与还原
﹡数据装入与传出
 ﹡数据表维护

第八章
资料集（仅作参考）
﹡关区代码表
﹡贸易方式代码表
﹡国别地区代码表
﹡币制代码表
﹡计量单位代码表

深圳市银德数码电子有限公司
版权所有

Copyright © 2002
YINDE
All Rights Reserved

2000.03.28


《成品对应料件单损耗情况》

.

第七章 系统工具

7．3 内置数据表维护

内置数据表包括：《关区代码表》、《贸易方式代码表》、《国别地区代码表》、《币制代码表》、《计量单位代码表》等五个代码表。
上述五个代码可根据需要通过“内置数据表维护”增减数据。

（图二十四）

7．4 清空数据库

清空数据库用于快速删除所有报关数据并清除垃圾文件，建议在删除所有报关资料进行全新录入时，进行清空数据库以提高系统性能。


《手册执行情况汇总》

第三章 手册管理

3．9 手册执行情况汇总

“手册执行情况汇总”(以下简称“汇总”)是在根据当前报关手册已录入的“加工合同备案情况表”、“出口成品”、“进口料件”、“成品对应料件单损耗情况”等有关资料及进出口报关相关数据，经识别、运算而自动同步生成的一个全方位地反映《报关手册》各个报关项目执行情况的综合表格，不仅方便企业了解《手册》的执行进度，同时，在一定的程度上也帮助企业了解生产情况。
“汇总”包括“进口料件执行情况”、“出口成品执行情况”、“翻工成品复进出口情况”、“废料处理情况”、“剩余料件处理情况”、“剩余翻工成品处理情况”。

 3．9．1 “进口料件执行情况”
包括“备案序号”、“进口料件名称”、“单位”、“批准总数量”、“已进口数量”、“上合同转入余料数量”、“上合同转入短缺数量”、“转厂调入数量”、“本合同进口数量”、“批准剩余数量”“生成用量”、“废料数量”、“退运出境数量”、“国内销售数量”、“国内处理数量”、“补上合同短缺数量”、“剩余数量”、“国内购买数量”、“国内购买数量使用数量”和“国内购买剩余数量”等20项数据。

3．9．2 “出口成品执行情况”
包括“备案序号”、“批准总数量”、“单位”、“出口成品名称”、“已出口数量”、“成品出口数量”、“转厂调出数量”、“国内销售数量”、“国内处理数量”、“剩余批准数量”等10个项目组成。

3．9．3 “翻工成品复进出口情况”
包括“备案序号”、“翻工成品名称”、“单位”、“翻工复进口数量”、“上合同转入剩余数量”、“上合同转入短缺数量”、“本合同复进口数量”、“翻工复出口数量”、“本合同复出口数量”、“补缺数量”以及“翻工成品剩余数量”等11个栏目。
3．9．4 “废料处理情况”
包括“序号”、“废料名称”、“单位”、“废料数量”、“国内处理数量”、“退运出境数量”、“币制”、“单价”、“总价”等9个栏目。

 3．9．5 “剩余料件处理情况”
包括“备案序号”、“剩余料件名称”、“单位”、“合同核销剩余料件数量”、“已处理剩余翻工成品数量”、“结转下合同数量”、“转厂调出数量”、“退运出境数量”、“国内销售数量”、“国内处理数量”以及“未处理剩余料件数量”等11个栏目。

3．9．6 “剩余翻工成品处理情况”
包括“备案序号”、“剩余翻工成品名称”、“单位”、“合同核销剩余翻工成品数量”、“已处理翻工成品数量”、“结转下合同数量”、“转厂调出数量”、“退运出境数量”、“国内销售数量”、“国内处理数量”以及“未处理剩余翻工成品数量”等11个栏目。

提示：
当已使用的报关单及单据较多时，可能需要一段时间的延时才能获得查询结果。

（图十三）手册执行情况汇总


《成品对应料件单损耗情况》

第七章 系统工具

7．1 数据备份与还原

“数据备份”非常重要，因为我们所有录入的数据只是暂存在内存中，必须在本系统正常退出后，才能保证正确存盘。系统中的数据有可能因停电、死机、误操作等原因引起数据丢失甚至损坏数据文件，为保证数据的安全正确，建议在每次正常退出本系统前，都要备份数据。

7．1．1 数据备份

1) 为保证数据安全，在每次正常退出系统前，均有“备份最新数据”提示，建议选择“备份”。
2) 在系统菜单“系统工具”中打开“数据备份与还原”窗口。
备份选项：
 A) 备份内容：
﹡“报关资料”：备份内容当前系统中所有的报关手册及报关单证。
﹡“内置及通用数据”：备份内容是《关区代码表》、《贸易方式代码表》、《国别地区代码表》、《币制代码表》、《计量单位代码表》等五个代码表的数据。
﹡“全部”：备份内容包括以上两项。
C) 备份文件注释：为将要存盘的备份文件加上说明，当用户备份了多个备份文件，可以通过这个注释找出所需的备份文件加以“还原”。
D) 包括备份日期选项：生成的备份文件名中包含有所选日期。
E) 备份数据按钮：开始备份数据。
3) 可以重命名备份文件名，但必须以BCK为后缀名。

灵活运用数据备份：
备份是把当前的所有报关数据备份为一个文件，因此可以进行如下操作：
1) 把当前的所有报关数据备份，作为一个时间段的数据保存起来，在需要调出这些数据时，通过"数据还原"就可以得出当时的资料；
2) 如果需要把某个合同备份保存起来，可以将其他无关合同删除后备份，备份后的备份文件就是这个合同的数据；
3) 当系统中的资料较多，将会影响运算速度，这时删除已核销合同可提高运算速度。如果需要保存已核销的合同数据，可以通过"数据备份"保存所需数据后，再删除已核销合同。

提示：为方便以识别备份文件，请在待备份文件中加上"备份文件注释"。

7．1．2 数据还原

还原选项：
A) 备份文件注释：备份数据时所作的说明。
B) 备份文件详细：当前备份的数据包所含的文件数及文件大小。
C) 备份文件保存位置：从非系统默认备份文件夹中选择备份文件。
D) 备份文件列表：当前文件夹所有备份文件列表 。
E) 删除按钮：删除在“备份文件列表”中所选的备份文件。
F) 还原最最后备份按钮：还原最后一次正常退出系统时所作的“备份最新数据”。(见7．1．1 第1)项)
G) 系统初始化按钮：当数据损坏不能打开系统或要清空数据库，删除全部报关资料时，可执行系统初始化。(执行本功能前必须输入用户密码)。
H) 还原数据按钮：开始还原数据。

注：还原前应首先在备份文件列表中选择所需的还原备份文件。

提示：
1．执行"还原数据"后，系统原来的数据将被备份文件中的数据代替，因此在作"数据还原"前，务必作好"数据备份"。
2．软件经过长时间运作，有可能积累了一些垃圾文件从而影响了软件的运作，这时可以通过 "系统初始化" 进行清理。

（图二十三）


《成品对应料件单损耗情况》

第七章 系统工具

7．2 数据装入与传出

通过"数据装入"和"数据传出"可以实现数据交换及无纸化代理报关。

7．2．1 数据装入向导

1) 插入由本软件“数据传出”生成的1.44M数据磁盘至A驱，打开数据装入向导；
2) 点击“数据位置”中的图标，选择需装入的数据文件；
3) 点击“下一步”，按提示进行数据装入。

7．2．2 数据传出向导

1) 插入已格式化的1.44M空白磁盘至A驱，打开数据传出向导；
2) 点击"命名传出文件"中的图标，为传出数据起一个文件名（缺省为软件用户名），同时在“数据文件注释”中加上注释以便识别；
3) 点击“下一步”，按提示进行数据传出。

7．2．3 无纸化代理报关

如果需要把某个或多个合同通过报关代理向海关报关，可以在删除其他无关合同后，把需要的报关资料通过"数据传出"传到1.44Ｍ磁盘，再把此数据盘送到报关代理进行“数据装入”，就可以实现无纸化代理报关（报关代理应为“银德报关通”特约经销）。

重要提示：
1． 数据传出必须使用已格式化的空白1.44Ｍ磁盘。
2． 当传出的数据量大于一张磁盘，可分卷传出到磁盘，这时必须保证各磁盘是空白盘；同时，在数据装入时必须按顺序插入磁盘。

（图二十三）


第三章 建立、选择《报关手册》

第三章 手册管理

3．1 手册管理

点击主窗口左面导航栏中的“手册管理”。
“手册管理”包括“加工合同备案情况表”、“出口成品” 、“进口料件”、“成品对应料件单损耗情况”、“新增报关手册”、“删除报关手册”、“手册执行情况汇总”及“综合查询”等八个项目。

3．2 新增手册

本系统的操作是按照《报关手册》的“手册编号〔备案号〕”为轴线进行的，因此系统最少要建立一份《报关手册》才能运作。
本系统默认建立一份“加工合同备案情况表”，就同时建立了一个“手册编号(备案号)”。
新增《报关手册》的两种方式：
1) 点击主窗口左面导航栏中的“手册管理”中的“新增报关手册”按钮，或；
2) 点击主窗口左面导航栏中的“手册管理”中的“加工合同备案情况表”按钮，进入“加工合同备案情况表”进行操作。
建立“加工合同备案情况表”后，就会在主界面的“报关手册列表”中出现刚刚建立的手册部分资料，
“加工合同备案情况表”中“手册编号（备案号）”必须是唯一的，不能重复。

提示：
《报关手册》中的“加工合同备案情况表”、“出口成品”、“进口料件”、“成品对应料件单损耗情况”（以下简称“四表”）是经海关审批核发的的基本情况表，用户一切的报关活动都是围绕这“四表”所进行，而本系统的识别、运算、汇总等功能也是以这“四表”为核心所进行的。因此，用户必须录好上述“四表”的必录项。

3．3 选择《报关手册》

如果建立了多个“报关手册”，可以点击主界面“报关手册列表”当中“选择”标题下面的 [image] 图标，选择需处理的“报关手册”， [image] 表示现在选定的“报关手册”(图四)。

3．4 删除《报关手册》

两种方式：
1) 点击主窗口左面导航栏中的“手册管理”中的“删除报关手册”按钮，或；
2) 点击主窗口左面导航栏中的“手册管理”中的“加工合同备案情况表”按钮，进入“加工合同备案情况表”进行操作。

提示：
 本系统默认如果删除了“加工合同备案情况表”，则这份“加工合同备案情况表”所属的《报关手册》及全部数据（包括所有报关单及单据）将同时被删除。

（图四）主界面


系统简介

银德公司新一代《报关通》报关软件，是一套集高新科技与实践经验相结合的智能产品。软件主框架由从事海关保税工作，负责新贸企业合同核销十余年，具有丰富实践经验和专业知识的资深人士编制。
《报关通》报关软件适用于全国任何外商在国内投资设厂的新贸企业，能为新贸企业迅速快捷地取得向海关办理手册月报、合同核销的精确数据，是一种不可缺少的报关工具。
本软件针对外商投资企业报关流程及海关监管程序拟设，软件会集了无数编程精英打造而成。因此，具有如下特点：
1． 本软件每一个界面都极力相应地模仿了有关报关单证的格式，所以，呈现在用户面前的界面如同一张熟悉的无纸报关单证，这样，极大地方便了用户的操作。
2．本软件操作十分简便，可不输入一个汉字，只需对照报关手册输入几个必录项目，就能运算并得到报关手册执行情况和核销结果。所有数据都是动态生成，能大大节省了报关人员的时间和精力，在时间就是金钱的今天，这无疑是一种巨额的回报，也是善用科技的体现。
3．本软件具有“操作提示”和“错误信息提示”，能最大限度地方便用户并避免错误操作。只需具备基本电脑操作技能和报关知识就可上机操作，是一个真正为报关人员度身定做免培训的软件。
4．合同核销表具备A4及B4(标准核销表纸型)两种打印方式。
5．通过数据交换可实现无纸化代理报关。
6．注册用户可在公司网站得到最新的技术资料和支持。
因此，《报关通》报关软件是企业家的通关顾问，报关员的报关秘书。
在软件开发过程中，定有不尽完美之处，希望您能将您的宝贵意见反馈给我们，我们将继续努力为您创造奇迹。
最后，在此衷心感谢支持该软件研发工作的各位教授，工程师和顾问。

联系地址：深圳市人民北路洪湖大夏16楼
邮政编码：518025
联系电话：86-755-2236935
传　　真：86-755-2234595
公司网址：http://www.yinde.com
电子邮件：e-yinde@163.com

深圳市银德数码电子有限公司
 2002年3月28日


前 言

第二章 系统约定

为了提高制单效率、减少汉字录入量和误操作，本软件为用户专门设置一套规范而又简单明了的系统约定，建议仔细阅读。
本软件资料录入的操作过程如同报关，毋需繁琐的系统初始化和建帐套过程，软件一经注册就能马上使用。通过精心设计的操作界面，使您在填写或查询各种表单时，能在同一个窗口界面上，知道该做什么，漏做了什么，那些资料能保存下来。当不慎出现了错误操作时，马上就有提示，指出错误原因并提供正确操作的方法，非常直观。同时，结合下面将要介绍的系统约定，可以减少汉字的录入量和提高制单效率。因此一般非专业电脑录入人员，只需了解通关步骤，就能无师自通地迅速熟练掌握本软件的使用方法。

2．1 快捷键

系统中的菜单与很多按钮都具有快捷键，定义如下：
1) 第一个字母有下划线，快捷键为ALT+字母（以下划线标识）。
2) 第一个数字有下划线，快捷键为这个数字。
适用范围：本系统所有窗口。

2．2 带 [image] 按钮的编辑框

2．2．1 以粗体字标识(或粗体字作标题)，带 [image] 按钮的编辑框
 表示在这些编辑框中打入代码回车后，能自动填写。系统已集成了《关区代码表》、《贸易方式代码表》、《国别地区代码表》、《币制代码表》、《计量单位代码表》等多个代码表。
三种输入方法：
1) 在需录入的编辑框中键入代码标准后回车（参见说明书附录），自动填入相应内容，或；
2) 双击需录入的编辑框后，点击出现的 [image] 按钮，在弹出的内置选择列表中选择，或；
3) 需录入的编辑框中直接输入。
您可根据个人爱好和熟练程度，选择一种录入方式。
适用表单：
 1．“加工合同备案情况表”中的 [进出口岸一] 至 [进出口岸五]、[贸易方式]、[币制]；
2．“进口料件”、“出口成品”中的 [产地] 或 [产终地] 以及[商品编号]、[单位]；
3．“废料国内处理”、“废料退运出境”中的 [单位] 及 [币制]。

2．2．2 以非粗体字标识，带 [image] 按钮的编辑框
 表示这些编辑框不能打入代码自动填写，但点击 [image] 按钮后将出现一个可编辑的子窗口。
两种输入方法：
1) 双击需录入的编辑框后，点击出现的 [image] 按钮，在弹出的子窗口中输入；
2) 需录入的编辑框中直接输入。

适用表单：
 1．“加工合同备案情况表”中的 “手册编号(备案号)” ；
2． “进出口报关单”和“其它单据”中的 “报关单号(条形码)” 或 “单据编号”。

2．3 带 [image] 按钮的编辑框

2．3．1 带 [image] 标题的编辑框
 用于快速准确地输入各种“进出口报关单”或“其它单据”中的“备案序号”。
两种输入方式：
1) 双击 [备案序号] 标题下的编辑框，点击出现的 [image] 按钮，在弹出的下拉列表中选择“备案序号”，或；
2) 在 [备案序号] 下的编辑框中直接输入“备案序号”。

2．3．2 带 [image] 按钮的日期编辑框
三种输入方式：
1) 直接输入年、月、日，或；
2) 用上下方向键改变年、月、日，或；
3) 点击 [image] ， 在出现的日期选择卡中选择；
注：输入方式1)、2 )可用左右方向键移动到年、月、日的位置。

2．3．3 其他带 [image] 按钮的编辑框：
某些项目的数据是不能直接输入的，只能通过点击来 [image] 选择。

2．4 可录入项和不可录入项的标识

录入界面中，一些项目的数据是自动生成的，不可录入。系统除了采取不同的颜色帮助用户识别以外，还能通过按回车键识别（回车后光标能到达的部分，就是可录入项目）(图三)。

2．5 数据的“浏览”、“编辑”与“保存”

2．5．1 浏览数据
 在默认状态下，各表单均处于“浏览”状态，各录入项均不能修改。
点击“数据导航按钮”可翻动浏览的数据。

2．5．2 编辑数据
数据的编辑是先把光标移到待编辑的编辑框，再点击“数据编辑按钮”进行编辑(图三)。
点击“新增”或“修改”按钮，表单进入“编辑”状态，可以进行“新增”、“删除”、“修改”等操作。

2．5．3 保存数据
编辑完成后，必须点击“保存”按钮。

2．6 状态栏

窗口底部的状态栏可及时反映当前的操作状态和多种消息，建议初学者充分运用(图三)。
显示的信息包括：
1) 编辑数据时，是否在“新增”、“修改”状态；
2〕当前操作的对象是“表头”还是“明细”；
3〕当前的数据的记录号和记录数；
4〕是否计算中和计算时的进度指示。
等信息。

2．7 查询

在“加工合同备案情况表”及各种“进出口报关单”或“其它单据”窗口中，能输入多于一个不同编号的表单，为能及时了解已录入的各个表单的情况，这些窗口均设有“查询”子窗口。
使用查询子窗口，可简便、快捷地得出查询结果。
查询时，必须点击“查询”按钮或“查询条件”单选分组框中的按钮才能显示结果。
除了特别标示，本系统的查询条件默认为“模糊查询”，即仅输入部分查询条件就可得出查询结果。
2．7．1 “查询条件”单选分组框的使用方法：
点击“查询条件”单选分组框中的按钮，查询结果将根据按钮的标题重新排序。例：点击“报关单号(条形码)”按钮，查询内容将按“报关单号(条形码)”排序。

2．7．2 “查询”按钮的使用方法：
输入“查询值”后，点击“查询”按钮或按“回车键”获取查询结果。

2．7．3 “查询值”的使用方法：
“查询值”的输入方式将根据“查询项目”改变的而有所不同，某些项目的“查询值”只能在一个“选择列表”中选择。

2．7．4 “同步显示”的使用方法：
某些只能在一个“选择列表”中选择的查询项目可选“同步显示”，这时只需在“选择列表”选择“查询值”而无需点击“查询按钮”或按“回车键”就可以获取查询结果。

提示：
当已使用的报关单及单据较多时，可能需要一段时间的延时才能获得查询结果。

(图三)


前 言

第一章 运行环境、安装及注册

1．1银德《报关通》对系统的要求

1．1．1 硬件环境
Ｃ Ｐ Ｕ：奔腾：233ＭＨｚ或以上
内 存：64Ｍ或以上（推荐128M）；
硬盘空间：可用空间100M以上（推荐使用4G以上硬盘）；
颜 色：增强色（16位）或以上（推荐32位真彩色）。

1．1．2 软件环境
操作系统：简体中文Windows95 OSR2，Windows98，Winows2000，WndowsXP等。推荐使用Windows2000或WindowsXP。

提示：推荐的软、硬件环境能发挥本软件的最佳效能。

1．2 安装

将银德《报关通》光盘放入光驱，遵循安装提示，即可完成软件安装。
对于取消了光驱自动运行的计算机，可双击“我的电脑”中的光盘图标，进入光盘后，双击setup.exe文件进行安装。

1．3 软件注册

1．3．1 本报关软件仅允许在一台计算机上安装使用。
本软件是根据用户购买的光盘产品系列号、注册信息以及计算机的硬件配置判断是否注册用户，因此只允许在一台计算机上安装使用。

1．3．2 软件步骤

安装本软件后首次运行，将出现注册提示 （图一），您必须经注册才能使用。

重要提示：在软件注册过程中，必须关闭当前运行的其它程序，否则将会影响软件注册。

注册步骤如下：
选择注册，出现注册向导（图二）窗口，按提示点击“下一步”完成注册步骤：
1．提示放入“报关通”光盘，检验证光盘系列号及是否原版光盘；
2．填写用户名（可选项）：为保障您的权，建议您正确填写用户名；
3．软件授权：系统配合您当前使用的计算机部分硬件配置及“光盘系列号”生成“软件授权号”，请将“软件授权号”、“光盘系列号”和“用户名”记录或打印下来。通过邮寄、电话、传真或电子邮件把这三项信息发给我们。在确认了您的身份后，我们将发送给您相应的“授权密码”；
4．在收到“授权密码”后，首先关闭当前运行的其它程序，把你“报关通光盘放入光驱，直到出现“报关通”界面，选择取消安装（ 对于取消了光驱自动运行的计算机，可稍等片刻以便计算机读取光盘信息）。重新运行“报关通”软件， 选择注册（图一），在“注册向导”窗口（图二）中点击“下一步”直到出现“填写授权密码”界面；
5．在“授权密码”编辑框中正确填写“授权密码”，点击下一步，如验证通过，您将可以使用“报关通”软件，成为我们的正式用户，并得到相应的技术支持。

（图一）注册提示
（图二）注册向导

重要提示：
 1．在更改了您的计算机部分关键硬件配置后，本软件必须经过上述的注册过程才能重新使用，我们将根据您所提供的新“软件授权号”，判断您所做的硬件更改是否允许（详情请向经销商联系）。 重装操作系统无需重新注册。
2．在软件注册过程中，必须关闭当前运行的其它程序，否则将会影响软件注册。


《成品对应料件单损耗情况》

第三章 手册管理

3．10 综合查单

综合查询可依据“报关单/单据号”、“进出口日期”或“手册编号”为查询条件，找出符合条件的报关单或单据并显示其内容。
3．10．1 按“报关单/单据号”查询
在编辑框输入“报关单号”或“单据号”，点击“查询”按钮或回车进行查询。(图十四)

3．10．2 模糊查询：
 在“综合查询”主窗口，查询方式默认为“精确查询”，即输入全部单号才能得出查询结果。若需要输入部分单号得到查询结果，应选中“模糊查询”。
3．10．3 综合查询：
 点击“综合查询”按钮，打开“综合查询”窗口(图十五)，以“手册编号”、“报关单/单据号”或“进出口日期”为查询条件进行查询。

提示：
当已使用的报关单及单据较多时，可能需要一段时间的延时才能获得查询结果。

（图十四）

（图十五）


《手册执行情况汇总》

第八章 资料集（仅作参考）

8．1 《关区代码表》

常用《关区代码表》

代码 | 海关名称 | 代码 | 海关名称 | 代码 | 海关名称 | 代码 | 海关名称
100 | 北京关区 | 101 | 机场单证 | 102 | 京监管处 | 103 | 京关展览
104 | 京一处 | 105 | 京二处 | 106 | 京关关税 | 107 | 机场库区
108 | 京通关处 | 109 | 机场旅检 | 110 | 平谷海关 | 111 | 京五里店
112 | 京邮办处 | 113 | 京中关村 | 114 | 京国际局 | 115 | 京东郊站
116 | 京信 | 117 | 京开发区 | 118 | 十八里店 | 119 | 机场物流
124 | 北京站 | 125 | 西客站 | 126 | 京加工区 | 127 | 京快件
200 | 天津关区 | 201 | 天津海关 | 202 | 新港海关 | 203 | 津开发区
204 | 东港海关 | 205 | 津塘沽办 | 206 | 津驻邮办 | 207 | 津机场办
208 | 津保税区 | 209 | 蓟县海关 | 210 | 武清海关 | 220 | 津关税处
400 | 石家庄区 | 401 | 石家庄关 | 402 | 秦皇岛关 | 403 | 唐山海关
404 | 秦关廊办 | 405 | 保定海关 | 500 | 太原海关 | 600 | 满洲里关
601 | 海拉尔关 | 602 | 额尔古纳 | 603 | 满十八里 | 604 | 满赤峰办
605 | 满通辽办 | 606 | 满哈沙特 | 607 | 满室韦 | 608 | 满互贸区
609 | 满铁路 | 700 | 呼特关区 | 701 | 呼和浩特 | 702 | 二连海关
703 | 包头海关 | 704 | 呼关邮办 | 705 | 二连公路 | 800 | 沈阳关区
801 | 沈阳海关 | 802 | 锦州海关 | 803 | 沈驻邮办 | 804 | 沈驻抚顺
805 | 沈开发区 | 806 | 沈驻辽阳 | 807 | 沈机场办 | 808 | 沈集装箱
809 | 沈阳东站 | 810 | 葫芦岛关 | 900 | 大连海关 | 901 | 大连码头
902 | 大连机场 | 903 | 连开发区 | 904 | 连香炉礁 | 906 | 连保税区
907 | 大连新港 | 908 | 连大窑湾 | 909 | 大连邮办 | 930 | 丹东海关
940 | 营口海关 | 950 | 鲅鱼圈关 | 960 | 大东港关 | 980 | 鞍山海关
1500 | 长春关区 | 1501 | 长春海关 | 1502 | 长开发区 | 1503 | 长白海关
1504 | 临江海关 | 1505 | 图们海关 | 1506 | 集安海关 | 1507 | 珲春海关
1508 | 吉林海关 | 1509 | 延吉海关 | 1511 | 长春机办 | 1515 | 图们车办
1516 | 集海关村 | 1517 | 珲长岭子 | 1519 | 延吉三合 | 1521 | 一汽场站
1525 | 图们桥办 | 1526 | 集安青石 | 1527 | 珲春圈河 | 1529 | 延吉南坪
1531 | 长春东站 | 1537 | 珲沙坨子 | 1539 | 延开山屯 | 1549 | 延吉城里
1591 | 长春邮办 | 1593 | 长白邮办 | 1595 | 图们邮办 | 1596 | 集安邮办
1900 | 哈尔滨区 | 1901 | 哈尔滨关 | 1902 | 绥关铁路 | 1903 | 黑河海关
1904 | 同江海关 | 1905 | 佳木斯关 | 1906 | 牡丹江关 | 1907 | 东宁海关
1908 | 逊克海关 | 1909 | 齐齐哈尔 | 1910 | 哈大庆办 | 1911 | 密山海关
1912 | 虎林海关 | 1913 | 富锦海关 | 1914 | 抚远海关 | 1915 | 漠河海关
1916 | 萝北海关 | 1917 | 嘉荫海关 | 1918 | 饶河海关 | 1919 | 哈内陆港
1920 | 哈开发区 | 1922 | 哈关邮办 | 1923 | 哈关车办 | 1924 | 哈关机办
1925 | 绥关公路 | 2200 | 上海海关 | 2201 | 浦江海关 | 2202 | 吴淞海关
2203 | 沪机场关 | 2204 | 闵开发区 | 2205 | 沪车站办 | 2206 | 沪邮局办
2207 | 沪稽查处 | 2208 | 宝山海关 | 2209 | 龙吴海关 | 2210 | 浦东海关
2211 | 卢湾监管 | 2212 | 奉贤海关 | 2213 | 莘庄海关 | 2214 | 漕河泾发
2215 | 虹桥开发 | 2216 | 沪金山办 | 2217 | 嘉定海关 | 2218 | 外高桥关
2219 | 杨浦监管 | 2220 | 金山海关 | 2221 | 松江海关 | 2222 | 青浦海关
2223 | 南汇海关 | 2224 | 崇明海关 | 2225 | 外港海关 | 2226 | 贸易网点
2227 | 普陀区站 | 2228 | 长宁区站 | 2229 | 航交办 | 2230 | 徐汇区站
2232 | 船监管处 | 2233 | 浦东机场 | 2234 | 沪钻交所 | 2235 | 松江加工
2300 | 南京海关 | 2301 | 连云港关 | 2302 | 南通海关 | 2303 | 苏州海关
2304 | 无锡海关 | 2305 | 张家港关 | 2306 | 常州海关 | 2307 | 镇江海关
2308 | 新生圩关 | 2309 | 盐城海关 | 2310 | 扬州海关 | 2311 | 徐州海关
2312 | 江阴海关 | 2313 | 张保税区 | 2314 | 苏工业区 | 2315 | 淮阴海关
2316 | 泰州海关 | 2318 | 南京现场 | 2321 | 常溧阳办 | 2322 | 镇丹阳办
2324 | 苏常熟办 | 2325 | 苏昆山办 | 2326 | 苏吴江办 | 2327 | 苏太仓办
2328 | 苏吴县办 | 2329 | 通启东办 | 2330 | 扬泰兴办 | 2331 | 锡宜兴办
2332 | 锡锡山办 | 2333 | 南通关办 | 2335 | 昆山加工 | 2336 | 苏园加工
2337 | 连开发办 | 2900 | 杭州关区 | 2901 | 杭州海关 | 2903 | 温州海关
2904 | 舟山海关 | 2905 | 海门海关 | 2906 | 绍兴海关 | 2907 | 湖州海关
2908 | 嘉兴海关 | 2909 | 杭经开关 | 2910 | 杭关机办 | 2911 | 杭关邮办
2912 | 杭关萧办 | 2918 | 杭关余办 | 2919 | 杭富阳办 | 2920 | 金华海关
2931 | 温关邮办 | 2932 | 温经开关 | 2933 | 温关机办 | 2934 | 温关鳌办
2981 | 嘉关乍办 | 3100 | 宁波关区 | 3101 | 宁波海关 | 3102 | 镇海海关
3103 | 甬开发区 | 3104 | 北仑海关 | 3105 | 甬保税区 | 3106 | 大榭海关（筹备）
3107 | 甬驻余办 | 3108 | 甬驻慈办 | 3109 | 甬机场办 | 3300 | 合肥海关
3301 | 芜湖海关 | 3302 | 安庆海关 | 3303 | 马鞍山关 | 3304 | 黄山海关
3305 | 蚌埠海关 | 3306 | 铜陵海关 | 3307 | 阜阳海关 | 3310 | 合肥现场
3500 | 福州关区 | 3501 | 马尾海关 | 3502 | 福清海关 | 3503 | 宁德海关
3504 | 三明海关 | 3505 | 福保税区 | 3506 | 莆田海关 | 3507 | 福关机办
3508 | 福榕通办 | 3509 | 福关邮办 | 3510 | 南平海关 | 3511 | 武夷山关
3513 | 福保税处 | 3518 | 福监管处 | 3519 | 福关马港 | 3700 | 厦门关区
3701 | 厦门海关 | 3702 | 泉州海关 | 3703 | 漳州海关 | 3704 | 东山海关
3705 | 石狮海关 | 3706 | 龙岩海关 | 3710 | 厦特区处 | 3711 | 厦东渡办
3712 | 厦海沧办 | 3713 | 厦行邮处 | 3714 | 象屿保税 | 3715 | 厦机场办
3716 | 厦同安办 | 3717 | 东办集司 | 3718 | 东办同益 | 3720 | 泉州货征
3721 | 泉紫帽山 | 3730 | 漳州货征 | 3731 | 漳州角美 | 3732 | 漳州石码
3740 | 东山货征 | 3741 | 漳浦办 | 3742 | 诏安监管 | 3750 | 石狮货征
3760 | 龙岩业务 | 3777 | 厦稽查处 | 3788 | 厦侦查局 | 4000 | 南昌关区
4001 | 南昌海关 | 4002 | 九江海关 | 4003 | 赣州海关 | 4004 | 景德镇关
4005 | 吉安海关 | 4200 | 青岛海关 | 4201 | 烟台海关 | 4202 | 日照海关
4203 | 龙口海关 | 4204 | 威海海关 | 4205 | 济南海关 | 4206 | 维坊海关
4207 | 淄博海关 | 4208 | 青开发区 | 4209 | 石岛海关 | 4210 | 青保税区
4211 | 济宁海关 | 4212 | 泰安海关 | 4213 | 临沂海关 | 4214 | 青前湾港
4215 | 青菏泽办 | 4216 | 东营海关 | 4217 | 青枣庄办 | 4218 | 青岛大港
4219 | 蓬莱海关 | 4220 | 青机场关 | 4221 | 烟机场办 | 4222 | 莱州海关
4223 | 青邮局办 | 4224 | 龙长岛办 | 4225 | 威开发区 | 4226 | 青聊城办
4227 | 青关查验 | 4228 | 烟关快件 | 4229 | 德州海关 | 4231 | 烟开发区
4232 | 日岚山办 | 4233 | 济机场办 | 4234 | 济洛口办 | 4235 | 济邮局办
4240 | 青保税处 | 4600 | 郑州关区 | 4601 | 郑州海关 | 4602 | 洛阳海关
4603 | 南阳海关 | 4604 | 郑州机办 | 4605 | 郑州邮办 | 4700 | 武汉海关
4701 | 宜昌海关 | 4702 | 荆州海关 | 4703 | 襄樊海关 | 4704 | 黄石海关
4705 | 武汉沌口 | 4706 | 宜三峡办 | 4708 | 武关江办 | 4710 | 武关货管
4711 | 武关江岸 | 4712 | 武关机场 | 4713 | 武关邮办 | 4900 | 长沙关区
4901 | 衡阳海关 | 4902 | 岳阳海关 | 4903 | 衡关郴办 | 4904 | 常德海关
4905 | 长沙海关 | 4906 | 湘株洲办 | 4907 | 韶山海关 | 5100 | 广州海关
5101 | 广州新风 | 5102 | 新风罗冲 | 5103 | 清远海关 | 5104 | 清远英德
5105 | 新风白云 | 5107 | 肇庆封开 | 5108 | 肇庆德庆 | 5109 | 新风窖心
5110 | 南海海关 | 5111 | 南海官窑 | 5112 | 南海九江 | 5113 | 南海北村
5114 | 南海平洲 | 5115 | 南海盐步 | 5116 | 南海业务 | 5117 | 南海车场
5118 | 平洲旅检 | 5119 | 南海三山 | 5120 | 广州内港 | 5121 | 内港芳村
5122 | 内港洲嘴 | 5123 | 内港四仓 | 5124 | 内石榴岗 | 5125 | 从化海关
5126 | 内港赤航 | 5127 | 内大干围 | 5130 | 广州石牌 | 5131 | 花都海关
5132 | 花都码头 | 5134 | 穗保税处 | 5135 | 穗稽查处 | 5136 | 穗统计处
5137 | 穗价格处 | 5138 | 穗调查局 | 5139 | 穗监管处 | 5140 | 穗关税处
5141 | 广州机场 | 5142 | 民航快件 | 5143 | 广州车站 | 5144 | 穗州头咀
5145 | 广州邮办 | 5146 | 穗交易会 | 5147 | 穗邮办监 | 5148 | 穗大郎站
5149 | 大铲海关 | 5150 | 顺德海关 | 5151 | 顺德码头 | 5152 | 顺德食出
5153 | 顺德车场 | 5154 | 北窖车场? | 5155 | 顺德旅检 | 5156 | 顺德乐从
5157 | 顺德陈村 | 5158 | 顺德勒流 | 5159 | 北窖码头 | 5160 | 番禺海关
5161 | 沙湾车场? | 5162 | 番禺旅检 | 5163 | 番禺货柜 | 5164 | 番禺船舶
5165 | 南沙旅检 | 5166 | 南沙货柜 | 5167 | 南沙货港 | 5168 | 沙湾联运
5170 | 肇庆海关 | 5171 | 肇庆高要 | 5172 | 肇庆车场 | 5173 | 肇庆保税
5174 | 肇庆旅检 | 5175 | 肇庆码头 | 5176 | 肇庆四会 | 5177 | 肇庆三榕
5178 | 云浮海关 | 5179 | 罗定海关 | 5180 | 佛山海关 | 5181 | 高明海关
5182 | 佛山澜石 | 5183 | 三水码头 | 5184 | 佛山窖口 | 5185 | 佛山石湾
5186 | 佛山保税 | 5187 | 佛山车场 | 5188 | 佛山火车 | 5189 | 佛山新港
5190 | 韶关海关 | 5191 | 韶关乐昌 | 5192 | 三水海关 | 5193 | 三水车场
5194 | 三水港 | 5195 | 审单中心 | 5196 | 云浮六都 | 5197 | 机场旅检
5199 | 穗技术处 | 5200 | 黄埔关区 | 5201 | 埔老港办 | 5202 | 埔新港办
5203 | 新塘海关 | 5204 | 东莞海关 | 5205 | 太平海关 | 5206 | 惠州海关
5207 | 凤岗海关 | 5208 | 埔开发区 | 5209 | 埔保税区 | 5210 | 埔红海办
5211 | 河源海关 | 5212 | 新沙海关 | 5213 | 埔长安办 | 5214 | 常平办事处
5300 | 深圳海关 | 5301 | 皇岗海关 | 5302 | 罗湖海关 | 5303 | 沙头角关
5304 | 蛇口海关 | 5305 | 上步业务 | 5306 | 笋岗海关 | 5307 | 南头海关
5308 | 沙湾海关 | 5309 | 布吉海关 | 5310 | 惠州港关 | 5311 | 深关车站
5312 | 深监管处 | 5313 | 深调查局 | 5314 | 深关邮办 | 5315 | 惠东办
5316 | 大鹏海关 | 5317 | 深关机场 | 5318 | 梅林海关 | 5319 | 同乐海关
5320 | 文锦渡关 | 5321 | 福保税关 | 5322 | 沙保税关 | 5323 | 深审单处
5324 | 深审价办 | 5325 | 深综合处 | 5326 | 深数统处 | 5327 | 深监控处
5328 | 深规范处 | 5329 | 深保税处 | 5330 | 盐保税关 | 5331 | 三门岛办
5332 | 深财务处 | 5333 | 深侦查局 | 5334 | 深稽查处 | 5335 | 深技术处
5336 | 深办公室 | 5337 | 大亚湾核 | 5338 | 淡水办 | 5700 | 拱北关区
5701 | 拱稽查处 | 5710 | 拱关闸办 | 5720 | 中山海关 | 5721 | 中山港
5724 | 中石岐办 | 5725 | 坦洲货场 | 5727 | 中小揽办 | 5730 | 拱香洲办
5740 | 湾仔海关 | 5750 | 九洲海关 | 5760 | 拱白石办 | 5770 | 斗门海关
5771 | 斗井岸办 | 5772 | 斗平沙办 | 5780 | 高栏海关 | 5790 | 拱监管处
5792 | 拱保税区 | 5793 | 万山海关 | 5795 | 横琴海关 | 5799 | 拱行监处
6000 | 汕头海关 | 6001 | 汕关货一 | 6002 | 汕关货二 | 6003 | 汕关行邮
6004 | 汕关机场 | 6006 | 汕关保税 | 6007 | 汕关业务 | 6008 | 汕保税区
6009 | 汕关邮包 | 6011 | 榕城海关 | 6012 | 汕关普宁 | 6013 | 外砂海关
6014 | 广澳海关 | 6015 | 南澳海关 | 6018 | 汕关惠来 | 6019 | 汕关联成
6020 | 汕关港口 | 6021 | 潮州海关 | 6022 | 饶平海关 | 6028 | 潮阳海关
6031 | 汕尾海关 | 6032 | 汕关海城 | 6033 | 汕关陆丰 | 6041 | 梅州海关
6042 | 梅州兴宁 | 6400 | 海口关区 | 6401 | 海口海关 | 6402 | 三亚海关
6403 | 八所海关 | 6404 | 洋浦海关 | 6405 | 海保税区 | 6406 | 清澜海关
6407 | 美兰机场 | 6700 | 湛江关区 | 6701 | 湛江海关 | 6702 | 茂名海关
6703 | 徐闻海关 | 6704 | 湛江南油 | 6705 | 湛江水东 | 6706 | 湛江吴川
6707 | 湛江廉江 | 6708 | 湛江高州 | 6709 | 湛江信宜 | 6710 | 东海岛组
6711 | 霞山海关 | 6712 | 湛江霞海 | 6713 | 湛江机场 | 6800 | 江门关区
6810 | 江门海关 | 6811 | 江门高沙 | 6812 | 江门外海 | 6813 | 江门旅检
6817 | 江门保税 | 6820 | 新会海关 | 6821 | 新今古洲 | 6822 | 新西河口
6823 | 新会车场 | 6824 | 新会旅检 | 6827 | 新会稽查 | 6830 | 台山海关
6831 | 台公益港 | 6832 | 台烽火角 | 6833 | 台山旅检 | 6837 | 台山稽查
6840 | 三埠海关 | 6841 | 三埠码头 | 6842 | 三埠水口 | 6843 | 三埠旅检
6847 | 三埠稽查 | 6850 | 恩平海关 | 6851 | 恩平车场 | 6852 | 恩平港
6857 | 恩平稽查 | 6860 | 鹤山海关 | 6861 | 鹤山车场 | 6862 | 鹤山码头
6863 | 鹤山旅检 | 6867 | 鹤山稽查 | 6870 | 阳江海关 | 6871 | 阳江码头
6872 | 阳江车场 | 6873 | 阳江港 | 6874 | 阳江东平 | 6875 | 阳江闸坡
6876 | 阳江溪头 | 6877 | 阳江稽查 | 6878 | 阳江沙扒 | 7200 | 南宁关区
7201 | 南宁海关 | 7202 | 北海海关 | 7203 | 梧州海关 | 7204 | 桂林海关
7205 | 柳州海关 | 7206 | 防城海关 | 7207 | 东兴海关 | 7208 | 凭祥海关
7209 | 贵港海关 | 7210 | 水口海关 | 7211 | 南靖西办 | 7212 | 钦州海关
7213 | 桂林机办 | 7900 | 成都关区 | 7901 | 成都海关 | 7902 | 成关机办
7903 | 乐山海关 | 7904 | 攀枝花关 | 7905 | 绵阳海关 | 7906 | 成关邮办
7907 | 成都自贡 | 8000 | 重庆关区 | 8001 | 重庆海关 | 8002 | 南坪开发
8003 | 重庆机办 | 8004 | 重庆邮办 | 8005 | 万县海关 | 8006 | 重庆东站
8007 | 九龙坡港 | 8300 | 贵阳海关 | 8301 | 贵阳总关 | 8600 | 昆明关区
8601 | 昆明海关 | 8602 | 畹町海关 | 8603 | 瑞丽海关 | 8604 | 章凤海关
8605 | 盈江海关 | 8606 | 孟连海关 | 8607 | 南伞海关 | 8608 | 孟定海关
8609 | 打洛海关 | 8610 | 腾冲海关 | 8611 | 沧源海关 | 8612 | 勐腊海关
8613 | 河口海关 | 8614 | 金水河关 | 8615 | 天保海关 | 8616 | 田蓬海关
8617 | 大理海关 | 8618 | 芒市海关 | 8619 | 保山监管 | 8620 | 昆明机场
8621 | 昆明邮办 | 8622 | 西双版纳 | 8623 | 昆丽江办 | 8624 | 思茅海关
8800 | 拉萨海关 | 8801 | 聂拉木关 | 8802 | 日喀则关 | 8803 | 狮泉河关
8804 | 拉萨机办 | 8805 | 拉萨现场 | 9000 | 西安关区 | 9001 | 西安海关
9002 | 咸阳机场 | 9003 | 宝鸡海关 | 9400 | 乌关区 | 9401 | 乌鲁木齐
9402 | 霍尔果斯 | 9403 | 吐尔朵特 | 9404 | 阿拉山口 | 9405 | 塔城海关
9406 | 伊宁海关 | 9407 | 吉木乃办 | 9408 | 喀什海关 | 9409 | 红其拉甫
9411 | 塔克什肯 | 9412 | 乌拉斯太 | 9413 | 老爷庙 | 9414 | 红山嘴
9415 | 伊尔克什 | 9500 | 兰州关区 | 9501 | 兰州海关 | 9502 | 青监管组
9600 | 银川海关 | 9700 | 西宁关区


《手册执行情况汇总》

第八章 资料集（仅作参考）

8．2 《贸易方式代码表》

常用《贸易方式代码表》

贸易方式代码 | 贸易方式简称 | 贸易方式全称
110 | 一般贸易 | 一般贸易
130 | 易货贸易 | 易货贸易
214 | 来料加工 | 来料加工装配贸易进口料件及加工出口货物
243 | 来料以产顶进 | 来料加工成品以产顶进
245 | 来料料件内销 | 来料加工料件转内销
255 | 来料深加工 | 来料深加工结转货物
258 | 来料余料结转 | 来料加工余料结转
265 | 来料料件复出 | 来料加工复运出境的原进口料件
300 | 来料料件退换 | 来料加工料件退换
320 | 不作价设备 | 加工贸易外商提供的不作价进口设备
345 | 来料成品减免 | 来料加工成品凭征免税证明转减免税
420 | 加工贸易设备 | 加工贸易项下外商提供的进口设备
444 | 保区进料成品 | 按成品征税的保税区进料加工成品转内销货物
445 | 保区来料成品 | 按成品征税的保税区来料加工成品转内销货物
446 | 加工设备内销 | 加工贸易免税进口设备转内销
456 | 加工设备结转 | 加工贸易免税进口设备结转
466 | 加工设备退运 | 加工贸易免税进口设备退运出境
513 | 补偿贸易 | 补偿贸易
544 | 保区进料料件 | 按料件征税的保税区进料加工成品转内销货物
545 | 保区来料料件 | 按料件征税的保税区来料加工成品转内销货物
615 | 进料对口 | 进料加工(对口合同)
642 | 进料以产顶进 | 进料加工成品以产顶进
644 | 进料料件内销 | 进料加工料件转内销
654 | 进料深加工 | 进料深加工结转货物
657 | 进料余料结转 | 进料加工余料结转
664 | 进料料件复出 | 进料加工复运出境的原进口料件
700 | 进料料件退换 | 进料加工料件退换
715 | 进料非对口 | 进料加工(非对口合同)
744 | 进料成品减免 | 进料加工成品凭征免税证明转减免税
815 | 低值辅料 | 低值辅料
844 | 进料边角料内销 | 进料加工项下边角料转内销
845 | 来料边角料内销 | 来料加工项下边角料内销
864 | 进料边角料复出 | 进料加工项下边角料复出口
865 | 来料边角料复出 | 来料加工项下边角料复出口
1110 | 对台贸易 | 对台直接贸易
1139 | 国轮油物料 | 中国籍运输工具境内添加的保税油料、物料
1215 | 保税工厂 | 保税工厂
1233 | 保税仓库货物 | 保税仓库进出境货物
1234 | 保税区仓储转口 | 保税区进出境仓储转口货物
1300 | 修理物品 | 进出境修理物品
1427 | 出料加工 | 出料加工
1500 | 租赁不满一年 | 租期不满一年的租赁贸易货物
1523 | 租赁贸易 | 租期在一年及以上的租赁贸易货物
1616 | 寄售代销 | 寄售、代销贸易
1741 | 免税品 | 免税品
1831 | 外汇商品 | 免税外汇商品
2025 | 合资合作设备 | 合资合作企业作为投资进口设备物品
2215 | 三资进料加工 | 三资企业为履行出口合同进口料件和出口成品
2225 | 外资设备物品 | 外资企业作为投资进口的设备物品
2439 | 常驻机构公用 | 外国常驻机构进口办公用品
2600 | 暂时进出货物 | 暂时进出口货物
2700 | 展览品 | 进出境展览品
2939 | 陈列样品 | 驻华商业机构不复运出口的进口陈列样品
3010 | 货样广告品Ａ | 有经营权单位进出口的货样广告品
3039 | 货样广告品Ｂ | 无经营权单位进出口的货样广告品
3100 | 无代价抵偿 | 无代价抵偿货物
3339 | 其他进口免费 | 其他进口免费提供货物
3410 | 承包工程进口 | 对外承包工程进口物资
3422 | 对外承包出口 | 对外承包工程出口物资
3511 | 援助物资 | 国家和国际组织无偿援助物资
3611 | 无偿军援 | 无偿军援
3612 | 捐赠物资 | 华侨、港澳、台同胞、外籍华人捐赠物资
3910 | 有权军事装备 | 直接军事装备 (有经营权 )
3939 | 无权军事装备 | 直接军事装备 (无经营权 )
4019 | 边境小额 | 边境小额贸易(边民互市贸易除外)
4039 | 对台小额 | 对台小额贸易
4200 | 驻外机构运回 | 我驻外机构运回旧公用物品
4239 | 驻外机构购进 | 我驻外机构境外购买运回国的公务用品
4400 | 来料成品退换 | 来料加工成品退换
4500 | 直接退运 | 直接退运
4539 | 进口溢误卸 | 进口溢卸、误卸货物
4561 | 退运货物 | 因质量不符、延误交货等原因退运进出境货物
4600 | 进料成品退换 | 进料成品退换
5000 | 料件进出区 | 用于区内外非实际进出境货物
5015 | 区内加工货物 | 加工区内企业从境外进口料件及加工出口成品
5033 | 区内仓储货物 | 加工区内仓储企业从境外进口的货物
5100 | 成品进出区 | 用于区内外非实际进出境货物
5200 | 区内边角调出 | 用于区内外非实际进出境货物
5300 | 设备进出区 | 用于区内外非实际进出境货物
5335 | 境外设备进区 | 加工区内企业从境外进口的设备物资
5361 | 区内设备退运 | 加工区内设备退运境外
9639 | 海关处理货物 | 海关变卖处理的超期未报货物 ,走私违规货物
9700 | 后续补税 | 无原始报关单的后续补税
9739 | 其他贸易 | 其他贸易
9800 | 租赁征税 | 租赁期一年及以上的租赁贸易货物的租金
9839 | 留赠转卖物品 | 外交机构转售境内或国际活动留赠放弃特批货
9900 | 其他 | 其他


《手册执行情况汇总》

第八章 资料集（仅作参考）

8．3 《国别地区代码表》

常用《国别地区代码表》

国别地区代码 | 国别地区中文简称 | 国别地区英文简称 | 优惠标记 | 国别地区代码 | 国别地区中文简称 | 国别地区英文简称 | 优惠标记
100 | 亚洲 | Asia |  | 101 | 阿富汗 | Afghanistan | H
102 | 巴林 | Bahrian | L | 103 | 孟加拉国 | Bangladesh | L
104 | 不丹 | Bhutan | H | 105 | 文莱 | Brunei | M
106 | 缅甸 | Myanmar | L | 107 | 柬埔寨 | Cambodia | L
108 | 塞浦路斯 | Cyprus | L | 109 | 朝鲜 | Korea,DPR | L
110 | 香港 | Hong Kong | L | 111 | 印度 | India | L
112 | 印度尼西亚 | Indonesia | L | 113 | 伊朗 | Iran | L
114 | 伊拉克 | Iraq | L | 115 | 以色列 | Israel | L
116 | 日本 | Japan | L | 117 | 约旦 | Jordan | L
118 | 科威特 | Kuwait | L | 119 | 老挝 | Laos,PDR | L
120 | 黎巴嫩 | Lebanon | L | 121 | 澳门 | Macau | L
122 | 马来西亚 | Malaysia | L | 123 | 马尔代夫 | Maldives | H
124 | 蒙古 | Mongolia | L | 125 | 尼泊尔 | Nepal | L
126 | 阿曼 | Oman | L | 127 | 巴基斯坦 | Pakistan | L
128 | 巴勒斯坦 | Palestine | H | 129 | 菲律宾 | Philippines | L
130 | 卡塔尔 | Qatar | L | 131 | 沙特阿拉伯 | Saudi Arabia | L
132 | 新加坡 | Singapore | L | 133 | 韩国 | Korea Rep. | L
134 | 斯里兰卡 | Sri Lanka | L | 135 | 叙利亚 | Syrian | L
136 | 泰国 | Thailand | L | 137 | 土耳其 | Turkey | L
138 | 阿联酋 | United Arab Emirates | L | 139 | 也门共和国 | Republic of Yemen | L
141 | 越南 | Vietnam | L | 142 | 中国 | China | L
143 | 台湾 | Taiwan prov. | L | 199 | 亚洲其他国家(地区) | Oth. Asia nes |
200 | 非洲 | Africa |  | 201 | 阿尔及利亚 | Algeria | L
202 | 安哥拉 | Angora | L | 203 | 贝宁 | Benin | L
204 | 博茨瓦那 | Botswana | L | 205 | 布隆迪 | Burundi | L
206 | 喀麦隆 | Cameroon | L | 207 | 加那利群岛 | Canary Is | H
208 | 佛得角 | Cape Vrde | H | 209 | 中非 | Central African Rep. | H
210 | 塞卜泰 | Ceuta | H | 211 | 乍得 | Chad | H
212 | 科摩罗 | Comoros | H | 213 | 刚果 | Congo | L
214 | 吉布提 | Djibouti | L | 215 | 埃及 | Egypt | L
216 | 赤道几内亚 | Eq.Guinea | L | 217 | 埃塞俄比亚 | Ethiopia | L
218 | 加蓬 | Gabon | L | 219 | 冈比亚 | Gambia | H
220 | 加纳 | Ghana | L | 221 | 几内亚 | Guinea | L
222 | 几内亚(比绍) | Guinea Bissau | H | 223 | 科特迪瓦 | Cote d'lvoir | L
224 | 肯尼亚 | Kenya | L | 225 | 利比里亚 | Liberia | H
226 | 利比亚 | Libyan Arab Jm | L | 227 | 马达加斯加 | Madagascar | L
228 | 马拉维 | Malawi | M | 229 | 马里 | Mali | L
230 | 毛里塔尼亚 | Mauritania | L | 231 | 毛里求斯 | Mauritius | H
232 | 摩洛哥 | Morocco | L | 233 | 莫桑比克 | Mozambique | L
234 | 纳米比亚 | Namibia | L | 235 | 尼日尔 | Niger | L
236 | 尼日利亚 | Nigeria | L | 237 | 留尼汪 | Reunion | H
238 | 卢旺达 | Rwanda | L | 239 | 圣多美和普林西比 | Sao Tome & Principe | H
240 | 塞内加尔 | Senegal | H | 241 | 塞舌尔 | Seychelles | H
242 | 塞拉利昂 | Sierra Leone | L | 243 | 索马里 | Somalia | L
244 | 南非 | S.Africa | L | 245 | 西撒哈拉 | Western Sahara | H
246 | 苏丹 | Sudan | L | 247 | 坦桑尼亚 | Tanzania | L
248 | 多哥 | Togo | L | 249 | 突尼斯 | Tunisia | L
250 | 乌干达 | Uganda | H | 251 | 布基纳法索 | Burkina Faso | H
252 | 民主刚果 | Congo,DR | L | 253 | 赞比亚 | Zambia | L
254 | 津巴布韦 | Zimbabwe | L | 255 | 莱索托 | Lesotho | H
256 | 梅利利亚 | Melilla | H | 257 | 斯威士兰 | Swaziland | H
258 | 厄立特里亚 | Eritrea | L | 299 | 非洲其他国家(地区) | Oth. Afr. nes |
300 | 欧洲 | Europe |  | 301 | 比利时 | Belgium | L
302 | 丹麦 | Denmark | L | 303 | 英国 | United Kingdom | L
304 | 德国 | Germany | L | 305 | 法国 | France | L
306 | 爱尔兰 | Ireland | L | 307 | 意大利 | Italy | L
308 | 卢森堡 | Luxembourg | L | 309 | 荷兰 | Netherlands | L
310 | 希腊 | Greece | L | 311 | 葡萄牙 | Portugal | L
312 | 西班牙 | Spain | L | 313 | 阿尔巴尼亚 | Albania | L
314 | 安道尔 | Andorra | H | 315 | 奥地利 | Austria | L
316 | 保加利亚 | Bulgaria | L | 318 | 芬兰 | Finland | L
320 | 直布罗陀 | Gibraltar | H | 321 | 匈牙利 | Hungary | L
322 | 冰岛 | Iceland | L | 323 | 列支敦士登 | Liechtenstein | L
324 | 马耳他 | Malta | L | 325 | 摩纳哥 | Monaco | L
326 | 挪威 | Norway | L | 327 | 波兰 | Poland | L
328 | 罗马尼亚 | Romania | L | 329 | 圣马力诺 | San Marino | H
330 | 瑞典 | Sweden | L | 331 | 瑞士 | Switzerland | L
334 | 爱沙尼亚 | Estonia | L | 335 | 拉脱维亚 | Latvia | L
336 | 立陶宛 | Lithuania | L | 337 | 格鲁吉亚 | Georgia | L
338 | 亚美尼亚 | Armenia | L | 339 | 阿塞拜疆 | Azerbaijan | L
340 | 白俄罗斯 | Byelorussia | L | 341 | 哈萨克斯坦 | Kazakhstan | L
342 | 吉尔吉斯 | Kirghizia | L | 343 | 摩尔多瓦 | Moldavia | L
344 | 俄罗斯联邦 | Russia | L | 345 | 塔吉克斯坦 | Tadzhikistan | L
346 | 土库曼斯坦 | Turkmenistan | L | 347 | 乌克兰 | Ukraine | L
348 | 乌兹别克斯坦 | Uzbekstan | L | 349 | 南斯拉夫 | Yugoslavia FR | L
350 | 斯洛文尼亚 | Slovenia Rep | L | 351 | 克罗地亚 | Croatia Rep | L
352 | 捷克共和国 | Czech Rep | L | 353 | 斯洛伐克 | Slovak Rep | L
354 | 马其顿 | Macedonia Rep | L | 355 | 波斯尼亚-黑塞哥维那共和 | Bosnia&Hercegovina | H
356 | 梵蒂冈城国 | Vatican City State | H | 399 | 欧洲其他国家(地区) | Oth. Eur. nes |
400 | 拉丁美洲 | Latin America |  | 401 | 安提瓜和巴布达 | Antigua & Barbuda | H
402 | 阿根廷 | Argentina | L | 403 | 阿鲁巴岛 | Aruba | H
404 | 巴哈马 | Bahamas | H | 405 | 巴巴多斯 | Barbados | H
406 | 伯利兹 | Belize | H | 408 | 玻利维亚 | Bolivia | L
409 | 博内尔 | Bonaire | H | 410 | 巴西 | Brazil | L
411 | 开曼群岛 | Cayman Is | H | 412 | 智利 | Chile | L
413 | 哥伦比亚 | Colombia | L | 414 | 多米尼加 | Dominica | H
415 | 哥斯达黎加 | Costa Rica | M | 416 | 古巴 | Cuba | L
417 | 库腊索岛 | Curacao | H | 418 | 多米尼加 | Dominican Rep. | H
419 | 厄瓜多尔 | Ecuador | L | 420 | 法属圭亚那 | French Guyana | H
421 | 格林纳达 | Grenada | H | 422 | 瓜德罗普 | Guadeloupe | H
423 | 危地马拉 | Guatemala | H | 424 | 圭亚那 | Guyana | M
425 | 海地 | Haiti | H | 426 | 洪都拉斯 | Honduras | H
427 | 牙买加 | Jamaica | L | 428 | 马提尼克 | Martinique | H
429 | 墨西哥 | Mexico | L | 430 | 蒙特塞拉特 | Montserrat | H
431 | 尼加拉瓜 | Nicaragua | H | 432 | 巴拿马 | Panama | H
433 | 巴拉圭 | Paraguay | H | 434 | 秘鲁 | Peru | L
435 | 波多黎各 | Puerto Rico | L | 436 | 萨巴 | Saba | H
437 | 圣卢西亚 | Saint Lucia | H | 438 | 圣马丁岛 | Saint Martin Is | H
439 | 圣文森特和格林纳丁斯 | Saint Vincent & Grenadines | H | 440 | 萨尔瓦多 | El Salvador | H
441 | 苏里南 | Suriname | M | 442 | 特立尼达和多巴哥 | Trinidad & Tobago | L
443 | 特克斯和凯科斯群岛 | Turks & Caicos Is | H | 444 | 乌拉圭 | Uruguay | L
445 | 委内瑞拉 | Venezuela | L | 446 | 英属维尔京群岛 | Br. Virgin Is | H
447 | 圣其茨-尼维斯 | St. Kitts-Nevis | H | 499 | 拉丁美洲其他国家(地区) | Oth. L.Amer. nes |
500 | 北美洲 | North America |  | 501 | 加拿大 | Canada | L
502 | 美国 | United States | L | 503 | 格陵兰 | Greenland | L
504 | 百慕大 | Bermuda | H | 599 | 北美洲其他国家(地区) | Oth. N.Amer. nes |
600 | 大洋洲 | Oceania |  | 601 | 澳大利亚 | Australia | L
602 | 库克群岛 | Cook Is | L | 603 | 斐济 | Fiji | L
604 | 盖比群岛 | Gambier Is | H | 605 | 马克萨斯群岛 | Marquesas Is | H
606 | 瑙鲁 | Nauru | H | 607 | 新喀里多尼亚 | New Caledonia | H
608 | 瓦努阿图 | Vanuatu | L | 609 | 新西兰 | New Zealand | L
610 | 诺福克岛 | Norfolk Is | H | 611 | 巴布亚新几内亚 | Papua New Guinea | L
612 | 社会群岛 | Society Is | H | 613 | 所罗门群岛 | Solomon Is | H
614 | 汤加 | Tonga | H | 615 | 土阿莫土群岛 | Tuamotu Is | H
616 | 土布艾群岛 | Tubai Is | H | 617 | 萨摩亚 | Samoa | L
618 | 基里巴斯 | Kiribati | L | 619 | 图瓦卢 | Tuvalu | H
620 | 密克罗尼西亚联邦 | Micronesia Fs | H | 621 | 马绍尔群岛 | Marshall Is Rep | H
622 | 帕劳共和国 | Palau | H | 699 | 大洋洲其他国家(地区) | Oth. Ocean. nes |
701 | 国(地)别不详的 | Countries(reg.) unknown | H | 702 | 联合国及机构和国际组织 | UN and other interational |
999 | 中性包装原产国别 |  |


《手册执行情况汇总》

第八章 资料集（仅作参考）

8．4 《币制代码表》

常用《币制代码表》

币制代码 | 币制符号 | 币制名称 | 币制代码 | 币制符号 | 币制名称
110 | HKD | 港币 | 307 | ITL | 意大利里拉
116 | JPY | 日本元 | 309 | NLG | 荷兰盾
121 | MOP | 澳门元 | 315 | ATS | 奥地利先令
122 | MYR | 马来西亚林吉特 | 318 | FIM | 芬兰马克
132 | SGD | 新加坡元 | 326 | NOK | 挪威克朗
142 | CNY | 人民币 | 330 | SEK | 瑞典克朗
300 | EUR | 欧元 | 331 | CHF | 瑞士法郎
301 | BEF | 比利时法郎 | 398 | ASF | 清算瑞士法郎
301 | DKK | 丹麦克朗 | 501 | CAD | 加拿大元
303 | GBP | 英镑 | 502 | USD | 美元
304 | DEM | 德国马克 | 601 | AUD | 澳大利亚元
305 | FRF | 法国法郎 |  |  |


《手册执行情况汇总》

第八章 资料集（仅作参考）

8．5 《计量单位代码表》

常用《计量单位代码表》

代码 | 名称 | 代码 | 名称 | 代码 | 名称 | 代码 | 名称
1 | 台 | 2 | 座 | 3 | 辆 | 4 | 艘
5 | 架 | 6 | 套 | 7 | 个 | 8 | 只
9 | 头 | 10 | 张 | 11 | 件 | 12 | 支
13 | 枝 | 14 | 根 | 15 | 条 | 16 | 把
17 | 块 | 18 | 卷 | 19 | 副 | 20 | 片
21 | 组 | 22 | 份 | 23 | 幅 | 25 | 双
26 | 对 | 27 | 棵 | 28 | 株 | 29 | 井
30 | 米 | 31 | 盘 | 32 | 平方米 | 33 | 立方米
34 | 筒 | 35 | 千克 | 36 | 克 | 37 | 盆
38 | 万个 | 39 | 具 | 40 | 百副 | 41 | 百支
42 | 百把 | 43 | 百个 | 44 | 百片 | 45 | 刀
46 | 疋 | 47 | 公担 | 48 | 扇 | 49 | 百枝
50 | 千只 | 51 | 千块 | 52 | 千盒 | 53 | 千枝
54 | 千个 | 55 | 亿支 | 56 | 亿个 | 57 | 万套
58 | 千张 | 59 | 万张 | 60 | 千伏安 | 61 | 千瓦
62 | 千瓦时 | 63 | 千升 | 67 | 英尺 | 70 | 吨
71 | 长吨 | 72 | 短吨 | 73 | 司马担 | 74 | 司马斤
75 | 斤 | 76 | 磅 | 77 | 担 | 78 | 英担
79 | 短担 | 80 | 两 | 81 | 市担 | 83 | 盎司
84 | 克拉 | 85 | 市尺 | 86 | 码 | 88 | 英寸
89 | 寸 | 95 | 升 | 96 | 毫升 | 97 | 英加仑
98 | 美加仑 | 99 | 立方英尺 | 101 | 立方尺 | 110 | 平方码
111 | 平方英尺 | 112 | 平方尺 | 115 | 英制马力 | 116 | 公制马力
118 | 令 | 120 | 箱 | 121 | 批 | 122 | 罐
123 | 桶 | 124 | 扎 | 125 | 包 | 126 | 箩
127 | 打 | 128 | 筐 | 129 | 罗 | 130 | 匹
131 | 册 | 132 | 本 | 133 | 发 | 134 | 枚
135 | 捆 | 136 | 袋 | 139 | 粒 | 140 | 盒
141 | 合 | 142 | 瓶 | 143 | 千支 | 144 | 万双
145 | 万粒 | 146 | 千粒 | 147 | 千米 | 148 | 千英尺
163 | 部