集中月報

第五章 列印

5．1 強大的專業級報表列印

如何方便準確地列印報表，是衡量一個軟體是否實用的主要依據之一。《帳務通》集各專業報表列印軟體之長，克服了套打表格時挑印表機、挑紙的難題，功能極其為強大而操作 卻十分簡單，可謂匠心獨運，在同類軟體中獨佔熬頭。
一、主要功能
1．首家支援縮放列印功能：在“列印對話方塊”中可選擇縮放列印， 其中調整“縮放比例”可解決在不同的印表機套打時略有偏差的問題，而“按紙型縮放”可以根據列印時選擇的紙張自動縮放報表。
2．首家支援自動保存列印偏移：每次調整打印紙位置非常麻煩，而一般噴墨印表機更不能手工調整打印紙的上下的位置，針對這個問題，本軟體提供了調整“列印偏移”的功能。由於每張表格的“列印偏移”量是不同的，為免去每次列印前都要調整， 本軟體提供了“自動保存列印偏移”的解決方案：在“列印對話方塊”中，如果調整了“列印偏移”，則在點擊了對話方塊中的“列印”按鈕後，不管列印與否，系統將自動保存用戶在“列印偏移”中設置的參數，以後每次列印均按這個參數進行列印。
各個報表的“列印偏移”是獨立保存的，調整值只對當前報表有效，不會影響其他報表。
3．“套打”：就是將海關提供的標準帳冊、表格，通過印表機，在需要填寫資料的地方打出正確的資料。本軟體專門為“套打”作了優化，結合上述兩個功能，可列印出標準的報表。在列印對話方塊中選中“不列印背景圖”，就是“套打”的意思，由於本軟體對套打已作處理，一般情況下不建議自行改動“不列印背景圖”。
4．修改報表：選中“列印預覽視窗”中的“允許修改”，再雙擊報表，將出現"設計器"，用戶可對報表作一些修改，包括字體的設置，邊框的設置，修改內容等。設計報表需要專業培訓，為防止誤操作，這裏作的修改僅對本次列印有效。
需要最終設計報表的用戶，可另購買報表設計工具。

二、繁體作業系統下列印簡體報表
由於中國大陸的法定文字是簡體漢字，海關並不接受繁體字的報表。為方便使用繁體平臺的用戶列印出簡體漢字報表，《帳務通》內置了強大的內碼識別、轉換引擎。如果用戶的系統中裝了簡體字體支援（可通過流覽簡體網頁自動下載簡體漢字字形檔），可以在實現繁體環境下列印簡體報表。

建議安裝Windows Me或以上作業系統。

提示：
若連續列印時出現送紙或對不准的現象，可通過“列印對話方塊”中的“頁範圍”選項， 選“當前頁”或者選“頁”，輸入頁號，每次打一頁。

5．2 圖形報表流覽、列印、發送

“圖形報表流覽、列印、發送”是配合“報表列印”中“輸出圖形報表”功能而設，可流覽、列印、發送圖形報表。由於圖形報表是圖像檔，因此在沒有安裝"帳務通"的任何操作平臺和作業系統中都可流覽、列印圖形報表。
“圖形報表流覽、列印、發送”工具也可作流覽其他圖表文檔，默認檔夾是“我的文檔”中的“D_Report”文件夾。


第三章 建立、選擇《報關手冊》

第三章 帳冊

3．1 進口原料進出倉帳

3．1．1 主窗口
點擊主視窗左面導航的“進口原料進出倉帳”主視窗。（圖四）
1)“進口原料進出倉帳”包括“進口原料檔案”、“入倉記帳”、“出倉記帳”、“進出倉帳明細”、“日/月/年報、階段匯總”、“綜合資訊查詢/統計”以及“綜合查單”七個項目。
2) 主視窗底部設有“執行運算”、“同步運算”和建帳說明。
a) 點擊“執行運算”，主視窗將列出“進口原料進出倉帳•匯總”和“出/入倉單”的最早和最新日期，但每當進行“進口原料檔案”、“入倉記帳”或“出倉記帳”操作，由於倉帳的進口原料檔案和出/入倉數量也隨之變化，因此這時主視窗只列出“進口原料檔案”而取消統計。
b) 要得到即時的統計結果，可選取“同步運算”。但這會影響視窗的啟動和切換速度。
c) 主視窗中的每一欄對應“進口原料進出倉帳”中以“品名”、“規格”、“數量單位”、“重量單位”分類的明細帳。雙擊某項“進口原料”，將直接打開該項“進口原料”的明細帳。

（圖四）

3．1．2 進口原料建檔、修改及刪除
 點“進口原料檔案”(以下簡稱“檔案”)打開“檔案”視窗、點“新增”，依次錄入[編碼]、[品名]、[規格]、[數量單位]、[重量單位]、[數/重量關係]、[單價]、[幣制]、[原產國(地)]、[狀態]等專案後，點擊"保存"。如此循環往復，直至建完。
修改或刪除[進口原料]可點擊相應的按鈕，按提示進行。（圖五）

（圖五）

提示：
 1．“檔案”中的[編碼]、[品名]為必錄項，其中[編碼]一經建立，則不能修改，因此建檔前應做好進口原料的編碼工作。
2．已入 帳的[進口原料]各項資料以“檔案”中的[編碼]為索引，修改[品名]、[規格]、[數量單位]、[重量單位]後，倉 帳已錄入的其他表單中這四個項目的名稱也隨之改變，而已錄入的其他項目如[數/重量關係]、[單價]、[幣制]、[原產國(地)]等資料則保持錄入時的狀態。

3．1．3 入倉記帳
“入倉單”編輯介面與實際的“入倉單”相同，由“表頭”和“明細”兩部分組成，以方便用戶輸入。
當游標處於“表頭”部分時，“資料導航按鈕”及“資料編輯按鈕”僅對表頭部分的專案有效，同樣當游標處於“明細”部分時亦僅對明細專案有效。這些資訊在“狀態欄”裏詳細提示。
1) 填寫“入倉單”
 點“入倉記帳”打開“入倉單”視窗、點“新增”：
a) 錄入“表頭”部分的[入庫單號]、[發貨單位]、[收貨單號]、[收貨日期]、[入倉方式]、[入倉日期]、[制單員]等專案，其中[發貨單位]可點擊編輯框中的按鈕，在列表中選擇單位。
b) 點擊“明細”表格，錄入[摘要]、[品名]、[數量]、[重量]、[備註]等項目，其中[品名]只能在彈出“進口原料列表”中選擇，不能隨意填寫，錄入[品名]時，[規格]、[數量單位]、[重量單位]亦同時被錄入。
2) 自動填寫摘要備註
當“入倉方式”為“轉廠”，且“自動填寫摘要備註”有效，則備註欄將自動錄入“對方廠家”和“送貨單號”。
3) 自動數/重量換算
當“自動數/重量換算”有效，表示您只需填寫“數量”或“重量”其中一個專案，對應的另一項“重量”或“數量”將會根據“檔案”中的[數/重量關係]自動按比例填寫。
4) 作廢
 表示此“入倉單”作廢，所錄入的資料將不參與統計，在“進口原料進出倉帳”中也不會出現。
5) 進口原料 [入倉單] 列表
 點擊“入倉單號”中的按鈕，可在彈出“進口原料 [入倉單] 列表”中流覽已錄入的所有“入倉單”。
6) 入倉單查詢
 可按“入倉單號”、“入倉日期”、“發貨單位”、“送貨單號”、“入倉方式”等條件查找“入倉單”。
7) 列印
選取您將要列印的“入倉單”、點擊“列印”，即可列印出您所需要的“入倉單”。
（圖六）

（圖六）

3．1．4 出倉記帳
“出倉記帳”除“自動填寫摘要備註”無效外，其他操作基本與“入倉記帳”相同。

3．1．5 進出倉帳明細
打開“進出倉帳明細”，“倉帳內銷”選“全部”，點擊“計算倉帳”即可根據已錄入的“進/出倉單”，自動生成海關《進口原料進出倉帳》。
“結轉上期”是配合“日報、月報、年報、階段、全部”選項而設置，以方便用戶得出任意時段的“進/出倉明細”。（圖七）

特別提示：
 當倉帳類型選項不是“全部”時，是否選擇“結轉上期”將影響倉帳的“結餘”：
1．“結轉上期”有效，倉帳將統計您當前所選時段之前所有的進出倉記錄，計算出“結餘”，此項“結餘”將作為倉帳中的一項“明細”，與您所選的時段中的“結餘”累加。
2．“結轉上期”無效，則不累計您當前所選時段之前所有的進出倉記錄，倉帳僅計算您當前所選時段的“進出倉記錄”，得出的“結餘”僅為某個階段的累計結果，這時的進出倉明細資料僅為方便企業內部核帳而設，只能作企業內部參考。

（圖七）

3．1．6 日/月/年報、階段匯總
 根據已錄入的“進/出倉單”，自動生成“日報”、“月報”、“年報”或者任意時段的進口原料進、出倉匯總 表，並可按“進出倉方式”分組匯總、列印匯總表。（圖八）

（圖八）

3．1．7 綜合資訊查詢/統計
根據已錄入的“進/出倉單”，通過“品名”、“規格”、“收發貨單位元”、任意時間段、“進/出倉方式”等條件任意組合，得出需要的統計結果並列印出統計表。

3．1．8 綜合查單
可按“出/入倉單號”、“出/入倉日期”、“收/發貨單位”、“收/送貨單號”、“出/入倉方式”等條件查找出當前倉帳的所有“出/入倉單”。

提示：
主窗口、“進出倉帳明細”、“日/月/年報、階段匯總”、“綜合資訊查詢/統計”內有“同步運算”供選擇。如果您選擇了此項，則在打開這些視窗或改變運算條件時，資料將自動運算顯示而無需點擊“執行 運算”按鈕，如果選擇此項影響了視窗打開速度或顯示效果，可取消“同步運算”。

3．2 國內購料進出倉帳

1) 在進行“出/入倉記帳”時，當“自動填寫摘要備註”有效，將在備註欄中自動填寫“國內廠家”和“送貨單號”；
2) 其他操作基本與“進口原料進出倉帳”相同。

3．3 成品進出倉帳

1) 在進行“出倉記帳”時，當“出/入倉方式”為“轉廠”或“國內銷售”，且“自動填寫摘要備註”有效，將在摘要欄自動注明“轉廠”或“國內銷售”，並在備註欄填寫對方廠家名稱和送貨單；
2) 在進行“出倉記帳”時，出倉單明細表格增加“出口清單號”一項；
3) 其他操作基本與“進口原料進出倉帳”相同。

3．4 成品(國內銷售)進出倉帳

1) 在進行“出/入倉記帳”時，當“自動填寫摘要備註”有效，將在備註欄中自動填寫“對方廠家”和“送貨單號”；
2) 其他操作基本與“進口原料進出倉帳”相同。

3．5 邊角（廢）料、殘次品出入賬

主視窗顯示內容為“品名”、“入倉累計重量”、“回收累計重量”三個項目
1) 在進行“出/入倉記帳”時，出倉單明細表格沒有“規格”一項；
2) 操作基本與“進口原料進出倉帳”相同。

3．6 委託加工、發外加工賬

主視窗顯示內容為“委託廠家”、“數量單位”、“重量單位”三個專案，並增加了“委託廠家、加工合同管理”及“加工合同執行情況”兩 項功能。
1) 委託廠家、加工合同管理：
包括“加工合同概況”、“加工合同發出貨物清單”、“加工合同應收回貨物清單”三部分。（圖九）
（圖九）

2) 加工合同執行情況：
包括“發出貨物執行情況”和“應收貨物執行情況”兩部分，用戶可隨時瞭解加工合同的執行進度並列印出“加工合同執行情況表”。
（圖十）
3) 在進行“出/入倉記帳”時，出入倉單增加了“加工合同號”一項，此項資料只能在彈出的“委託廠家、加工合同列表”中選擇，不能隨意填寫。其中“委託廠家、加工合同列表”的資料是根據“委託廠家、加工合同管理”所填項目自動生成。
4) 其他操作基本與“進口原料進出倉帳”相同。

（圖十）


前 言

目 錄

序言
 ﹡系統簡介

第一章
 ﹡運行環境、安裝及註冊

第二章
﹡系統約定

第三章 帳冊
﹡進口原料進出倉賬
﹡國內購料進出倉賬
﹡成品進出倉帳
﹡成品(國內銷售)進出倉帳
﹡邊角(廢)料、殘次品進出帳﹡委託加工、發外加工帳

第四章 系統工具
﹡企業(部門)基本情況檔案
﹡資料備份、還原、發送
﹡數據裝入與傳出
﹡資料簡轉繁備份、發送
﹡壓縮和清空資料庫
﹡簡繁體內碼文字轉換工具

第五章 列印
﹡強大的專業級報表列印
﹡圖形報表流覽、列印、發送

第六章
資料集（僅作參考）
﹡幣制代碼表
﹡計量單位代碼表

深圳市銀德數碼電子有限公司
版權所有

Copyright © 2003
YINDE
All Rights Reserved

2000.03.28


《成品對應料件單損耗情況》

第四章 系統工具

4．1 企業(部門)基本情況維護

填寫企業(部門)的有關資料，以便在其他表單中作為通用資料調用。

4．2 資料備份、還原、發送

“資料備份”非常重要，因為我們所有錄入的資料只是暫存在記憶體中，必須在本系統正常退出後，才能保證正確存檔。系統中的資料有可能因 電腦病毒、停電、死機、誤操作等原因引起資料丟失甚至損壞資料檔案，為保證資料的安全正確，建議在每次正常退出本系統前，都要備份資料。

4．2．1 資料備份

1) 為保證資料安全，在每次正常退出系統前，均有“備份最新資料”提示，建議選擇“備份”。
2) 在系統功能表“系統工具”中打開“資料備份、還原、發送”視窗。
備份選項：
 A) 備份檔案注釋：為將要存檔的備份檔案加上說明，當用戶備份了多個備份檔案，可以通過這個注釋找出所需的備份檔案加以“還原”。
B) 包括備份日期選項：生成的備份檔案名中包含有所選日期。
C) 備份資料按鈕：開始備份資料。
3) 可以重命名備份檔案名，但必須以BCK為尾碼名。

靈活運用資料備份：
備份是把當前帳冊的所有資料備份為一個檔，因此可以進行如下操作：
1) 把當前的所有帳冊資料備份，作為一個時間段的資料保存起來，在需要調出這些資料時，通過"資料還原"就可以得出當時的資料；
2) 如果需要把通用資料備份保存起來，可以清空資料庫時，保留通用資料，備份檔案就是這些通用資料；
提示：為方便以識別備份檔案，請在待備份檔案中加上"備份檔案注釋"。

4．2．2 資料還原

還原選項：
A) 備份檔案注釋：備份資料時所作的說明。
B) 備份檔案詳細：當前備份的資料包所含的檔數及檔大小。
C) 備份檔案保存位置：從非系統默認備份檔案夾中選擇備份檔案。
D) 備份文檔列表：當前檔夾所有備份文檔列表 。
E) 刪除按鈕：刪除在“備份文檔列表”中所選的備份檔案。
F) 還原最最後備份按鈕：還原最後一次正常退出系統時所作的“備份最新資料”。(見4．1．1 第1)項)
G) 系統初始化按鈕：當資料損壞不能打開系統或要清空資料庫，刪除全部報關資料時，可執行系統初始化。(執行本功能前必須輸入用戶密碼)。
H) 還原資料按鈕：開始還原資料。

注：還原前應首先在備份文檔列表中選擇所需的還原備份檔案。

提示：
1．執行"還原資料"後，系統原來的資料將被備份檔案中的資料代替，因此在作"資料還原"前，務必作好"資料備份"。
2．軟體經過長時間運作，有可能積累了一些垃圾檔從而影響了軟體的運作，這時可以通過 "系統初始化" 進行清理。

4．2．3 發送電子郵件
在“備份文檔列表”中選擇需要發送的備份文檔，點擊“發送電子郵件”，備份文檔將自動通過系統默認的電子郵件用戶端軟體(如Outlook Express)作為附件發送，並自動加上“主題”、“發送時間 ”和有關注釋。
（圖二十三）


《成品對應料件單損耗情況》

第四章 系統工具

4．3 數據裝入與傳出

通過“資料裝入”和“資料傳出”可以實現無紙化資料交換。

4．3．1 數據裝入嚮導

1) 插入由本軟體“資料傳出”生成的1.44M資料磁片至A驅，打開資料裝入嚮導；
2) 點擊“資料位置”中的圖示，選擇需裝入的資料檔案；
3) 點擊“下一步”，按提示進行資料裝入。

4．3．2 數據傳出嚮導

1) 插入已格式化的1.44M空白磁片至A驅，打開資料傳出嚮導；
2) 點擊"命名傳出檔"中的圖示，為傳出資料起一個檔案名（缺省為軟體用戶名），同時在“資料檔案注釋”中加上注釋以便識別；
3) 點擊“下一步”，按提示進行資料傳出。

重要提示：
1． 資料傳出必須使用已格式化的空白1.44Ｍ磁片。
2． 當傳出的資料量大於一張磁片，可分卷傳出到磁片，這時必須保證各磁片是空白盤；同時，在資料裝入時必須按順序插入磁片。

4．4 資料簡轉繁備份、發送

系統內置了強大的內碼轉換引擎，可把簡體資料的內碼轉為繁體內碼。點擊“轉換為繁體備份文檔”或“發送繁體備份郵件”按鈕，可保存或發送繁體內碼的備份文檔。
轉換後的資料可在繁體版中應用，使用方法：
把在簡體版中轉換的繁體備份檔案保存在繁體作業系統中的某個檔夾。在繁體作業系統下啟動繁體《帳務通》，打開“資料備份、還原、發送”，點擊“備份文檔保存檔夾”中“其他檔夾”右面的按鈕，選擇繁體備份檔案，點擊“還原資料”，即可將在簡體版中錄入的資料轉入繁體版。

4．5 壓縮和清空資料庫

1) 壓縮資料庫：資料庫經長期運作，難免會產生多餘的垃圾，使資料庫不斷龐大，佔用儲存空間，“壓縮資料庫”類似“整理碎片”，可提高系統性能，若壓縮資料庫出現錯誤造成運作不正常，可通過資料還原工具恢復。
2) 清空資料庫：可以同時刪除所有帳冊，清空時可選擇否保留通用資料。

4．6 簡繁體內碼文字轉換工具

在左邊編輯框中打入或貼入簡體文字，點擊“簡體轉繁體”，轉換後的繁體內碼文字將顯示在右邊的編輯框中。在編輯框選擇需要的文字，按滑鼠右鍵，可進行“剪切”、“複製”、粘貼操作。
同樣，繁體內碼的文字也可轉換為簡體。
 注意：在進行簡繁體轉換時，對同一段文字只能按一次“簡體轉繁體”或“繁體轉簡體”按鈕，不能重複轉換。

特別注意：
1．本軟體的簡繁體轉換引擎對應8000多個簡體字和14000多個繁體字，換言之，簡繁體並不能完全一一對應，因此建議不要選用特別生僻的文字。
2．因此，如果需要交換簡繁體資料，備份文檔最好不要用中文命名，或者通過“簡體（GB）繁體（BIG5）文字內碼互轉工具”轉換 為相應的中文檔命名。


《成品對應料件單損耗情況》

第四章 系統工具

4．1 企業(部門)基本情況檔案

本“檔案”可記錄外協廠家及本單位各部門的詳細資料，方便建帳時使用。

4．2 資料備份、還原、發送

“資料備份”非常重要，因為我們所有錄入的資料只是暫存在記憶體中，必須在本系統正常退出後，才能保證正確存檔。系統中的資料有可能因電腦病毒、停電、死機、誤操作等原因引起資料丟失甚至損壞資料檔案，為保證資料的安全正確，建議在每次正常退出本系統前，都要備份資料。 （圖十 ）

4．2．1 資料備份

1) 為保證資料安全，在每次正常退出系統前，均有“備份最新資料”提示，建議選擇“備份”。
2) 在系統功能表“系統工具”中打開“資料備份與還原”視窗。
備份選項：
A) 備份檔案注釋：為將要存檔的備份檔案加上說明，當用戶備份了多個備份檔案，可以通過這個注釋找出所需的備份檔案加以“還原”。
B) 包括備份日期選項：生成的備份檔案名中包含有所選日期。
C) 備份資料按鈕：開始備份資料。
3) 可以重命名備份檔案名，但必須以BCK為尾碼名。

靈活運用資料備份：
備份是把當前的所有倉帳資料備份為一個檔，因此可以進行如下操作：
1) 把當前的所有倉帳資料備份，作為一個時間段的資料保存起來，在需要調出這些資料時，通過“資料還原”就可以得出當時的資料；
2) 當系統中的資料較多，將會影響運算速度，這時刪除已失效的資料可提高運算速度。
提示：為方便以識別備份檔案，請在待備份檔案中加上“備份檔案注釋”。

4．2．2 資料還原

還原選項：
A) 備份檔案注釋：備份資料時所作的說明。
B) 備份檔案詳細：當前備份的資料包所含的檔數及檔大小。
C) 備份檔案保存位置：從非系統默認備份檔案夾中選擇備份檔案。
D) 備份檔案列表：當前檔夾所有備份檔案列表 。
E) 刪除按鈕：刪除在“備份檔案列表”中所選的備份檔案。
F) 還原最最後備份按鈕：還原最後一次正常退出系統時所作的“備份最新資料”。(見4．2．1 第1)項)
G) 系統初始化按鈕：當資料損壞不能打開系統或要清空資料庫，刪除全部倉帳資料時，可執行系統初始化。(執行本功能前必須輸入用戶密碼)。
H) 還原資料按鈕：開始還原資料。
注：還原前應首先在備份檔案列表中選擇所需的還原備份檔案

提示：
1．執行"還原資料"後，系統原來的資料將被備份檔案中的資料代替，因此在作"資料還原"前，務必作好"資料備份"。
2．軟體經過長時間運作，有可能積累了一些垃圾檔從而影響了軟體的運作，這時可以通過 "系統初始化" 進行清理。

4．2．3 發送電子郵件
在“備份檔案列表”中所選的備份檔案，點擊“發送電子郵件”，本軟體將調用系統默認的電子郵件用戶端程式(如Outlook Express)，把所選的備份檔案作為郵件附件發送，並自動加上郵件主題，說明，發送日期等資料。
（圖十）


系統簡介

《帳務通•加工貿易海關帳務管理系統》是銀德公司繼《報關通•加工貿易進出口管理系統》後在對外加工貿易進出口領域的又一精心力作。
本系統是在近期中國海關要求對外加工貿易企業建立“六套帳”，實行“加強稽核、規範管理”的新的監管模式下，以海關“六套帳”為藍本而設計的，除了完全符合海關的建帳要求，有傳統的“進、銷、存”帳冊原理外，更具有強大的查詢統計、數量與重量自動換算功能。尤其是數量與重量自動換算功能，是加工企業在生產中必不可少的，也是加工企業迫切需求的，它不僅滿足企業的生產需求，而且也符合海關的監管要求。
一、電算化記帳：系統以海關“六套帳”[《進口原料進出倉帳》、《國內購料進出倉帳》、《成品進出倉帳》、《成品（國內銷售）進出倉帳》、《邊角（廢）料、殘次品出入帳》、《委託加工、發外加工帳》]為藍本擬設，實現電算化記帳，代替了人工填寫，具有科學性與實用性。企業使用後，不僅遵循海關的監管要求，而且大大節省人力物力，提高了工作效率。
二、數量、重量自動換算：系統具有快捷的數量與重量自動換算功能，使企業出入倉數量重量資料換算隨意從容，解決了因進出口報關資料與實際庫存資料不匹配的實際困難。
三、強大綜合查詢、統計報表功能： 可根據多種組合條件(如廠商、合同號、品名、規格，進出倉方式、日期等)，按照不同的主線進行統計匯總，使用戶得到精確、多方位的統計結果，自動生成日報、月報、年報及任意時間內出入倉及結餘資料，使企業隨時可調用、觀察出入倉、庫存等資料及其他商業資料，進而監控整廠生產。
四、委託、發外加工合同管理：隨時瞭解加工合同執行進度。
五、具有資料裝入、傳出、發郵件功能，實現高級管理層對企業進行網上管理。
六、繁簡數據互轉共用：本系統具有強勁的內碼識別引擎，繁簡資料互轉、共用，用戶無需安裝簡體 Windows， 只需在繁體 Windows 下輸入繁體資料，經識別轉換後即可列印出符合海關要求的簡體報表和帳冊。
七、專業級列印：多種列印方式(縮放列印，列印偏移調整，套打)，精確列印出各種進出倉單、統計報表、並能套打各種海關帳冊，完全取代手工填帳。
八、特設圖形報表輸出、管理、電子郵件發送功能，用戶可在任何一台在沒有安裝《帳務通》的電腦上流覽、列印各種單據、報表和帳冊。
九、操作簡單、使用方便：用戶無須具備財務及倉庫管理專業知識，幾乎無須培訓即可使用，適用面廣，通用性強。

聯繫地址：深圳市人民北路洪湖大夏16樓
郵遞區號：518025
聯繫電話：86-755-82236935
技術支援：86-755-26840808
傳　　真：86-755-82234595
公司網址：http://www.yinde.com
電子郵件：e-yinde@163.com

深圳市銀德數碼電子有限公司
 2003年1月8日


前 言

第二章 系統約定

為了提高制單效率、減少漢字錄入量和誤操作，本軟體為用戶專門設置一套規範而又簡單明瞭的系統約定，建議仔細閱讀。
用戶只需簡單記錄進出倉單可完成資料錄入。通過精心設計的操作介面，使您在填寫或查詢各種表單時，能在同一個視窗介面上，知道該做什麼，漏做了什麼，那些資料能保存下來。當不慎出現了錯誤操作時，馬上就有提示，指出錯誤原因並提供正確操作的方法，非常直觀。同時，結合下面將要介紹的系統約定，可以減少漢字的錄入量和提高制單效率。因此一般非專業電腦錄入人員，只需瞭解出入倉步驟，就能無師自通地迅速熟練掌握軟體的使用方法。

2．1 快捷鍵

系統中的功能表與很多按鈕都具有快捷鍵，定義如下：
1) 第一個字母有下劃線，快捷鍵為ALT+字母（以下劃線標識）。
2) 第一個數字有下劃線，快捷鍵為這個數字。
適用範圍：本系統所有視窗。

2．2 帶 [image] 按鈕的編輯框

2．2．1 以粗體字標識(或粗體字作標題)，帶 [image] 按鈕的編輯框
 表示在這些編輯框中打入代碼回車後，能自動填寫。系統已集成了《幣制代碼表》、《計量單位代碼表》等多代碼表。
二種輸入方法：
1) 雙擊需錄入的編輯框後，點擊出現的 [image] 按鈕，在彈出的內置選擇列表中選擇，或；
2) 需錄入的編輯框中直接輸入。
您可根據個人愛好和熟練程度，選擇一種錄入方式。

注： [數量單位]、[重量單位]、[幣制] 還可以 在需錄入的編輯框中鍵入代碼標準後回車（參見說明書附錄），自動填入相應內容。
2．2．2 以非粗體字標識，帶 [image] 按鈕的編輯框的輸入方法
 1) 雙擊需錄入的編輯框後，點擊 [image] 按鈕後將出現一個子視窗，點擊所選項目。
2) 在需錄入的編輯框中直接輸入。

2．3 帶 [image] 按鈕的編輯框

2．3．1 帶 [image] 標題的編輯框
 用於快速準確地輸入進出倉單中的“品名”。
雙擊 [品名] 標題下的編輯框，點擊出現的 [image] 按鈕，在彈出的字視窗中選擇所需專案。

2．3．2 帶 [image] 按鈕的日期編輯框
三種輸入方式：
1) 直接輸入年、月、日，或；
2) 用上下方向鍵改變年、月、日，或；
3) 點擊 [image] ， 在出現的日期選擇卡中選擇；
注：輸入方式1)、2 )可用左右方向鍵移動到年、月、日的位置。

2．3．3 其他帶 [image] 按鈕的編輯框：
某些專案的資料是不能直接輸入的，只能通過點擊來 [image] 選擇。

2．4 可錄入項和不可錄入項的標識

錄入介面中，一些專案的資料是自動生成的，不可錄入。系統除了採取不同的顏色幫助用戶識別以外，還能通過按回車鍵識別（回車後游標能到達的部分，就是可錄入專案）(圖三)。

2．5 資料的“流覽”、“編輯”與“保存”

2．5．1 流覽資料
 在默認狀態下，各表單均處於“流覽”狀態，各錄入項均不能修改。
點擊“資料導航按鈕”可翻動流覽的資料。

2．5．2 編輯資料
資料的編輯是先把游標移到待編輯的編輯框，再點擊“資料編輯按鈕”進行編輯(圖三)。
點擊“新增”或“修改”按鈕，表單進入“編輯”狀態，可以進行“新增”、“刪除”、“修改”等操作。

2．5．3 保存資料
編輯完成後，必須點擊“保存”按鈕。

2．6 狀態欄

視窗底部的狀態欄可及時反映當前的操作狀態和多種消息，建議初學者充分運用(圖三)。
顯示的資訊包括：
1) 編輯資料時，是否在“新增”、“修改”狀態；
2〕當前操作的物件是“表頭”還是“明細”；
3〕當前的資料的記錄號和記錄數；
4〕是否計算中和計算時的進度指示。
等信息。

2．7 查詢

在“出/入倉單”視窗中，能輸入多於一個不同編號的表單，為能及時瞭解已錄入的各個表單的情況，這些視窗均設有“查詢”子視窗。
使用查詢子視窗，可簡便、快捷地得出查詢結果。
查詢時，必須點擊“查詢”按鈕或“查詢條件”單選分組框中的按鈕才能顯示結果。
除了特別標示，本系統的查詢條件默認為“模糊查詢”，即僅輸入部分查詢條件就可得出查詢結果。
2．7．1 “查詢條件”單選分組框的使用方法：
點擊“查詢條件”單選分組框中的按鈕，查詢結果將根據按鈕的標題重新排序。例：點擊“入倉單號”按鈕，查詢內容將按“入倉單號”排序。

2．7．2 “查詢”按鈕的使用方法：
輸入“查詢值”後，點擊“查詢”按鈕或按“回車鍵”獲取查詢結果。

2．7．3 “查詢值”的使用方法：
輸入“查詢值”後，點擊“查詢”按鈕或按“回車鍵”獲取查詢結果。

2．7．4 “同步顯示”的使用方法：
某些只能在一個“選擇列表”中選擇的查詢項目可選“同步顯示”，這時只需在“選擇列表”選擇“查詢值”而無需點擊“查詢按鈕”或按“回車鍵”就可以獲取查詢結果。

提示：
當已使用的報關單及單據較多時，可能需要一段時間的延時才能獲得查詢結果。

(圖三)


New Page 1

此網頁使用了框架，但您的流覽器不支援框架。


前 言

第一章 運行環境、安裝及註冊

1．1銀德《帳務通》對系統的要求

1．1．1 硬體環境
Ｃ Ｐ Ｕ：奔騰：233ＭＨｚ或以上
內 存：64Ｍ或以上（推薦128M）；
硬碟空間：可用空間100M以上（推薦使用4G以上硬碟）；
顏 色：增強色（16位）或以上（推薦32位元真彩色）；
分 辨 率：顯示器解析度在1024×768或以上。

1．1．2 軟體環境
作業系統：簡體中文Windows95 OSR2，Windows98，Winows2000，WndowsXP等。推薦使用Windows2000或WindowsXP。

提示：推薦的軟、硬體環境能發揮本軟體的最佳效能。

1．2 安裝

將銀德《帳務通》光碟放入光碟機，遵循安裝提示，即可完成軟體安裝。
對於取消了光碟機自動運行的電腦，可雙擊“我的電腦”中的光碟圖示，進入光碟後，雙擊setup.exe檔進行安裝。

1．3 軟體註冊

1．3．1 本軟體僅允許在一台電腦上安裝使用。
本軟體是根據用戶購買的光碟產品系列號、註冊資訊以及電腦的硬體配置判斷是否註冊用戶，因此只允許在一台電腦上安裝使用。

1．3．2 軟體步驟

安裝本軟體後首次運行，將出現註冊提示 （圖一），您必須經註冊才能使用。

重要提示：在軟體註冊過程中，必須關閉當前運行的其他程式，否則將會影響軟體註冊。

註冊步驟如下：
選擇註冊，出現註冊嚮導（圖二）視窗，按提示點擊“下一步”完成註冊步驟：
1．提示放入“帳務通”光碟，檢驗證光碟系列號及是否原版光碟；
2．填寫用戶名（可選項）：為保障您的權益，建議您正確填寫用戶名；
3．軟體授權：系統配合您當前使用的電腦部分硬體配置及“光碟系列號”生成“軟體授權號”，請將“軟體授權號”、“光碟系列號”和“用戶名”記錄或列印下來。通過郵寄、電話、傳真或電子郵件把這三項資訊發給我們。在確認了您的身份後，我們將發送給您相應的“授權密碼”；
4．在收到“授權密碼”後，首先關閉當前運行的其他程式，把你的《帳務通》光碟放入光碟機，直到出現《帳務通》介面，選擇取消安裝（ 對於取消了光碟機自動運行的電腦，可稍等片刻以便電腦讀取光碟資訊）。重新運行“帳務通”軟體， 選擇註冊（圖一），在“註冊嚮導”視窗（圖二）中點擊“下一步”直到出現“填寫授權密碼”介面；
5．在“授權密碼”編輯框中正確填寫“授權密碼”，點擊下一步，如驗證通過，您將可以使用“帳務通”軟體，成為我們的正式用戶，並得到相應的技術支持。

（圖一）註冊提示
（圖二）註冊嚮導

重要提示：
 1．在更改了您的電腦部分關鍵硬體配置後，本軟體必須經過上述的註冊過程才能重新使用，我們將根據您所提供的新“軟體授權號”，判斷您所做的硬體更改是否允許（詳情請向經銷商聯繫）。 重裝作業系統無需重新註冊。
2．在軟體註冊過程中，必須關閉當前運行的其他程式，否則將會影響軟體註冊。


《手冊執行情況匯總》

第六章 資料集（僅作參考）

6．1 《幣制代碼表》

常用《幣制代碼表》

幣制代碼 | 幣制符號 | 幣制名稱 | 幣制代碼 | 幣制符號 | 幣制名稱
110 | HKD | 港幣 | 307 | ITL | 義大利里拉
116 | JPY | 日本元 | 309 | NLG | 荷蘭盾
121 | MOP | 澳門元 | 315 | ATS | 奧地利先令
122 | MYR | 馬來西亞林吉特 | 318 | FIM | 芬蘭馬克
132 | SGD | 新加坡元 | 326 | NOK | 挪威克朗
142 | CNY | 人民幣 | 330 | SEK | 瑞典克朗
300 | EUR | 歐元 | 331 | CHF | 瑞士法郎
301 | BEF | 比利時法郎 | 398 | ASF | 清算瑞士法郎
301 | DKK | 丹麥克朗 | 501 | CAD | 加拿大元
303 | GBP | 英鎊 | 502 | USD | 美元
304 | DEM | 德國馬克 | 601 | AUD | 澳大利亞元
305 | FRF | 法國法郎 |  |  |


《手冊執行情況匯總》

第六章 資料集（僅作參考）

6．2 《計量單位代碼表》

常用《計量單位代碼表》

代碼 | 名稱 | 代碼 | 名稱 | 代碼 | 名稱 | 代碼 | 名稱
1 | 台 | 2 | 座 | 3 | 輛 | 4 | 艘
5 | 架 | 6 | 套 | 7 | 個 | 8 | 只
9 | 頭 | 10 | 張 | 11 | 件 | 12 | 支
13 | 枝 | 14 | 根 | 15 | 條 | 16 | 把
17 | 塊 | 18 | 卷 | 19 | 副 | 20 | 片
21 | 組 | 22 | 份 | 23 | 幅 | 25 | 雙
26 | 對 | 27 | 棵 | 28 | 株 | 29 | 井
30 | 米 | 31 | 盤 | 32 | 平方米 | 33 | 立方米
34 | 筒 | 35 | 千克 | 36 | 克 | 37 | 盆
38 | 萬個 | 39 | 具 | 40 | 百副 | 41 | 百支
42 | 百把 | 43 | 百個 | 44 | 百片 | 45 | 刀
46 | 疋 | 47 | 公擔 | 48 | 扇 | 49 | 百枝
50 | 千隻 | 51 | 千塊 | 52 | 千盒 | 53 | 千枝
54 | 千個 | 55 | 億支 | 56 | 億個 | 57 | 萬套
58 | 千張 | 59 | 萬張 | 60 | 千伏安 | 61 | 千瓦
62 | 千瓦時 | 63 | 千升 | 67 | 英尺 | 70 | 噸
71 | 長噸 | 72 | 短噸 | 73 | 司馬擔 | 74 | 司馬斤
75 | 斤 | 76 | 磅 | 77 | 擔 | 78 | 英擔
79 | 短擔 | 80 | 兩 | 81 | 市擔 | 83 | 盎司
84 | 克拉 | 85 | 市尺 | 86 | 碼 | 88 | 英寸
89 | 寸 | 95 | 升 | 96 | 毫升 | 97 | 英加侖
98 | 美加侖 | 99 | 立方英尺 | 101 | 立方尺 | 110 | 平方碼
111 | 平方英尺 | 112 | 平方尺 | 115 | 英制馬力 | 116 | 公制馬力
118 | 令 | 120 | 箱 | 121 | 批 | 122 | 罐
123 | 桶 | 124 | 紮 | 125 | 包 | 126 | 籮
127 | 打 | 128 | 筐 | 129 | 羅 | 130 | 匹
131 | 冊 | 132 | 本 | 133 | 發 | 134 | 枚
135 | 捆 | 136 | 袋 | 139 | 粒 | 140 | 盒
141 | 合 | 142 | 瓶 | 143 | 千支 | 144 | 萬雙
145 | 萬粒 | 146 | 千粒 | 147 | 千米 | 148 | 千英尺
163 | 部