集中月报

第五章 打印

5．1 强大的专业级报表打印

如何方便准确地打印报表，是衡量一个软件是否实用的主要依据之一。《帐务通》集各专业报表打印软件之长，克服了套打表格时挑打印机、挑纸的难题，功能极其为强大而操作 却十分简单，可谓匠心独运，在同类软件中独占熬头。
一、主要功能
1．首家支持缩放打印功能：在“打印对话框”中可选择缩放打印， 其中调整“缩放比例”可解决在不同的打印机套打时略有偏差的问题，而“按纸型缩放”可以根据打印时选择的纸张自动缩放报表。
2．首家支持自动保存打印偏移：每次调整打印纸位置非常麻烦，而一般喷墨打印机更不能手工调整打印纸的上下的位置，针对这个问题，本软件提供了调整“打印偏移”的功能。由于每张表格的“打印偏移”量是不同的，为免去每次打印前都要调整， 本软件提供了“自动保存打印偏移”的解决方案：在“打印对话框”中，如果调整了“打印偏移”，则在点击了对话框中的“打印”按钮后，不管打印与否，系统将自动保存用户在“打印偏移”中设置的参数，以后每次打印均按这个参数进行打印。
各个报表的“打印偏移”是独立保存的，调整值只对当前报表有效，不会影响其他报表。
3．“套打”：就是将海关提供的标准帐册、表格，通过打印机，在需要填写资料的地方打出正确的数据。本软件专门为“套打”作了优化，结合上述两个功能，可打印出标准的报表。在打印对话框中选中“不打印背景图”，就是“套打”的意思，由于本软件对套打已作处理，一般情况下不建议自行改动“不打印背景图”。
4．修改报表：选中“打印预览窗口”中的“允许修改”，再双击报表，将出现"设计器"，用户可对报表作一些修改，包括字体的设置，边框的设置，修改内容等。设计报表需要专业培训，为防止误操作，这里作的修改仅对本次打印有效。
需要最终设计报表的用户，可另购买报表设计工具。

二、繁体操作系统下打印简体报表
由于中国大陆的法定文字是简体汉字，海关并不接受繁体字的报表。为方便使用繁体平台的用户打印出简体汉字报表，《帐务通》内置了强大的内码识别、转换引擎。如果用户的系统中装了简体字体支持（可通过浏览简体网页自动下载简体汉字字库），可以在实现繁体环境下打印简体报表。

建议安装Windows Me或以上操作系统。

提示：
若连续打印时出现走纸或对不准的现象，可通过“打印对话框”中的“页范围”选项， 选“当前页”或者选“页”，输入页号，每次打一页。

5．2 图形报表浏览、打印、发送

“图形报表浏览、打印、发送”是配合“报表打印”中“输出图形报表”功能而设，可浏览、打印、发送图形报表。由于图形报表是图象文件，因此在没有安装"帐务通"的任何操作平台和操作系统中都可浏览、打印图形报表。
“图形报表浏览、打印、发送”工具也可作浏览其它图表文档，默认文件夹是“我的文档”中的“D_Report”文件夹。


第三章 建立、选择《报关手册》

第三章 帐册

3．1 进口原料进出仓帐

3．1．1 主窗口
点击主窗口左面导航的“进口原料进出仓帐”主窗口。（图四）
1)“进口原料进出仓帐”包括“进口原料档案”、“入仓记帐”、“出仓记帐”、“进出仓帐明细”、“日/月/年报、阶段汇总”、“综合信息查询/统计”以及“综合查单”七个项目。
2) 主窗口底部设有“执行运算”、“同步运算”和建帐说明。
a) 点击“执行运算”，主窗口将列出“进口原料进出仓帐•汇总”和“出/入仓单”的最早和最新日期，但每当进行“进口原料档案”、“入仓记帐”或“出仓记帐”操作，由于仓帐的进口原料档案和出/入仓数量也随之变化，因此这时主窗口只列出“进口原料档案”而取消统计。
b) 要得到实时的统计结果，可选取“同步运算”。但这会影响窗口的启动和切换速度。
c) 主窗口中的每一栏对应“进口原料进出仓帐”中以“品名”、“规格”、“数量单位”、“重量单位”分类的明细帐。双击某项“进口原料”，将直接打开该项“进口原料”的明细帐。

（图四）

3．1．2 进口原料建档、修改及删除
 点“进口原料档案”(以下简称“档案”)打开“档案”窗口、点“新增”，依次录入[编码]、[品名]、[规格]、[数量单位]、[重量单位]、[数/重量关系]、[单价]、[币制]、[原产国(地)]、[状态]等项目后，点击"保存"。如此循环往复，直至建完。
修改或删除[进口原料]可点击相应的按钮，按提示进行。（图五）

（图五）

提示：
 1．“档案”中的[编码]、[品名]为必录项，其中[编码]一经建立，则不能修改，因此建档前应做好进口原料的编码工作。
2．已入 帐的[进口原料]各项数据以“档案”中的[编码]为索引，修改[品名]、[规格]、[数量单位]、[重量单位]后，仓 帐已录入的其它表单中这四个项目的名称也随之改变，而已录入的其它项目如[数/重量关系]、[单价]、[币制]、[原产国(地)]等资料则保持录入时的状态。

3．1．3 入仓记帐
“入仓单”编辑界面与实际的“入仓单”相同，由“表头”和“明细”两部分组成，以方便用户输入。
当光标处于“表头”部分时，“数据导航按钮”及“数据编辑按钮”仅对表头部分的项目有效，同样当光标处于“明细”部分时亦仅对明细项目有效。这些信息在“状态栏”里详细提示。
1) 填写“入仓单”
 点“入仓记帐”打开“入仓单”窗口、点“新增”：
a) 录入“表头”部分的[入库单号]、[发货单位]、[收货单号]、[收货日期]、[入仓方式]、[入仓日期]、[制单员]等项目，其中[发货单位]可点击编辑框中的按钮，在列表中选择单位。
b) 点击“明细”表格，录入[摘要]、[品名]、[数量]、[重量]、[备注]等项目，其中[品名]只能在弹出“进口原料列表”中选择，不能随意填写，录入[品名]时，[规格]、[数量单位]、[重量单位]亦同时被录入。
2) 自动填写摘要备注
当“入仓方式”为“转厂”，且“自动填写摘要备注”有效，则备注栏将自动录入“对方厂家”和“送货单号”。
3) 自动数/重量换算
当“自动数/重量换算”有效，表示您只需填写“数量”或“重量”其中一个项目，对应的另一项“重量”或“数量”将会根据“档案”中的[数/重量关系]自动按比例填写。
4) 作废
 表示此“入仓单”作废，所录入的数据将不参与统计，在“进口原料进出仓帐”中也不会出现。
5) 进口原料 [入仓单] 列表
 点击“入仓单号”中的按钮，可在弹出“进口原料 [入仓单] 列表”中浏览已录入的所有“入仓单”。
6) 入仓单查询
 可按“入仓单号”、“入仓日期”、“发货单位”、“送货单号”、“入仓方式”等条件查找“入仓单”。
7) 打印
选取您将要打印的“入仓单”、点击“打印”，即可打印出您所需要的“入仓单”。
（图六）

（图六）

3．1．4 出仓记帐
“出仓记帐”除“自动填写摘要备注”无效外，其它操作基本与“入仓记帐”相同。

3．1．5 进出仓帐明细
打开“进出仓帐明细”，“仓帐内销”选“全部”，点击“计算仓帐”即可根据已录入的“进/出仓单”，自动生成海关《进口原料进出仓帐》。
“结转上期”是配合“日报、月报、年报、阶段、全部”选项而设置，以方便用户得出任意时段的“进/出仓明细”。（图七）

特别提示：
 当仓帐类型选项不是“全部”时，是否选择“结转上期”将影响仓帐的“结余”：
1．“结转上期”有效，仓帐将统计您当前所选时段之前所有的进出仓记录，计算出“结余”，此项“结余”将作为仓帐中的一项“明细”，与您所选的时段中的“结余”累加。
2．“结转上期”无效，则不累计您当前所选时段之前所有的进出仓记录，仓帐仅计算您当前所选时段的“进出仓记录”，得出的“结余”仅为某个阶段的累计结果，这时的进出仓明细数据仅为方便企业内部核帐而设，只能作企业内部参考。

（图七）

3．1．6 日/月/年报、阶段汇总
 根据已录入的“进/出仓单”，自动生成“日报”、“月报”、“年报”或者任意时段的进口原料进、出仓汇总 表，并可按“进出仓方式”分组汇总、打印汇总表。（图八）

（图八）

3．1．7 综合信息查询/统计
根据已录入的“进/出仓单”，通过“品名”、“规格”、“收发货单位”、任意时间段、“进/出仓方式”等条件任意组合，得出需要的统计结果并打印出统计表。

3．1．8 综合查单
可按“出/入仓单号”、“出/入仓日期”、“收/发货单位”、“收/送货单号”、“出/入仓方式”等条件查找出当前仓帐的所有“出/入仓单”。

提示：
主窗口、“进出仓帐明细”、“日/月/年报、阶段汇总”、“综合信息查询/统计”内有“同步运算”供选择。如果您选择了此项，则在打开这些窗口或改变运算条件时，数据将自动运算显示而无需点击“执行 运算”按钮，如果选择此项影响了窗口打开速度或显示效果，可取消“同步运算”。

3．2 国内购料进出仓帐

1) 在进行“出/入仓记帐”时，当“自动填写摘要备注”有效，将在备注栏中自动填写“国内厂家”和“送货单号”；
2) 其它操作基本与“进口原料进出仓帐”相同。

3．3 成品进出仓帐

1) 在进行“出仓记帐”时，当“出/入仓方式”为“转厂”或“国内销售”，且“自动填写摘要备注”有效，将在摘要栏自动注明“转厂”或“国内销售”，并在备注栏填写对方厂家名称和送货单；
2) 在进行“出仓记帐”时，出仓单明细表格增加“出口清单号”一项；
3) 其它操作基本与“进口原料进出仓帐”相同。

3．4 成品(国内销售)进出仓帐

1) 在进行“出/入仓记帐”时，当“自动填写摘要备注”有效，将在备注栏中自动填写“对方厂家”和“送货单号”；
2) 其它操作基本与“进口原料进出仓帐”相同。

3．5 边角（废）料、残次品出入账

主窗口显示内容为“品名”、“入仓累计重量”、“回收累计重量”三个项目
1) 在进行“出/入仓记帐”时，出仓单明细表格没有“规格”一项；
2) 操作基本与“进口原料进出仓帐”相同。

3．6 委托加工、发外加工账

主窗口显示内容为“委托厂家”、“数量单位”、“重量单位”三个项目，并增加了“委托厂家、加工合同管理”及“加工合同执行情况”两 项功能。
1) 委托厂家、加工合同管理：
包括“加工合同概况”、“加工合同发出货物清单”、“加工合同应收回货物清单”三部分。（图九）

（图九）

2) 加工合同执行情况：
包括“发出货物执行情况”和“应收货物执行情况”两部分，用户可随时了解加工合同的执行进度并打印出“加工合同执行情况表”。
（图十）
3) 在进行“出/入仓记帐”时，出入仓单增加了“加工合同号”一项，此项数据只能在弹出的“委托厂家、加工合同列表”中选择，不能随意填写。其中“委托厂家、加工合同列表”的数据是根据“委托厂家、加工合同管理”所填项目自动生成。
4) 其它操作基本与“进口原料进出仓帐”相同。

（图十）


前 言

目 录

序言
 ﹡系统简介

第一章
 ﹡运行环境、安装及注册

第二章
﹡系统约定

第三章 帐册
﹡进口原料进出仓账
﹡国内购料进出仓账
﹡成品进出仓帐
﹡成品(国内销售)进出仓帐
﹡边角(废)料、残次品进出帐﹡委托加工、发外加工帐

第四章 系统工具
﹡企业(部门)基本情况档案
﹡数据备份、还原、发送
﹡数据装入与传出
﹡数据简转繁备份、发送
﹡压缩和清空数据库
﹡简繁体内码文字转换工具

第五章 打印
﹡强大的专业级报表打印
﹡图形报表浏览、打印、发送

第六章
资料集（仅作参考）
﹡币制代码表
﹡计量单位代码表

深圳市银德数码电子有限公司
版权所有

Copyright © 2003
YINDE
All Rights Reserved

2000.03.28


《成品对应料件单损耗情况》

第四章 系统工具

4．1 企业(部门)基本情况维护

填写企业(部门)的有关资料，以便在其它表单中作为通用资料调用。

4．2 数据备份、还原、发送

“数据备份”非常重要，因为我们所有录入的数据只是暂存在内存中，必须在本系统正常退出后，才能保证正确存盘。系统中的数据有可能因 电脑病毒、停电、死机、误操作等原因引起数据丢失甚至损坏数据文件，为保证数据的安全正确，建议在每次正常退出本系统前，都要备份数据。

4．2．1 数据备份

1) 为保证数据安全，在每次正常退出系统前，均有“备份最新数据”提示，建议选择“备份”。
2) 在系统菜单“系统工具”中打开“数据备份、还原、发送”窗口。
备份选项：
 A) 备份文件注释：为将要存盘的备份文件加上说明，当用户备份了多个备份文件，可以通过这个注释找出所需的备份文件加以“还原”。
B) 包括备份日期选项：生成的备份文件名中包含有所选日期。
C) 备份数据按钮：开始备份数据。
3) 可以重命名备份文件名，但必须以BCK为后缀名。

灵活运用数据备份：
备份是把当前帐册的所有数据备份为一个文件，因此可以进行如下操作：
1) 把当前的所有帐册数据备份，作为一个时间段的数据保存起来，在需要调出这些数据时，通过"数据还原"就可以得出当时的资料；
2) 如果需要把通用数据备份保存起来，可以清空数据库时，保留通用资料，备份文件就是这些通用资料；
提示：为方便以识别备份文件，请在待备份文件中加上"备份文件注释"。

4．2．2 数据还原

还原选项：
A) 备份文件注释：备份数据时所作的说明。
B) 备份文件详细：当前备份的数据包所含的文件数及文件大小。
C) 备份文件保存位置：从非系统默认备份文件夹中选择备份文件。
D) 备份文档列表：当前文件夹所有备份文档列表 。
E) 删除按钮：删除在“备份文档列表”中所选的备份文件。
F) 还原最最后备份按钮：还原最后一次正常退出系统时所作的“备份最新数据”。(见4．1．1 第1)项)
G) 系统初始化按钮：当数据损坏不能打开系统或要清空数据库，删除全部报关资料时，可执行系统初始化。(执行本功能前必须输入用户密码)。
H) 还原数据按钮：开始还原数据。

注：还原前应首先在备份文档列表中选择所需的还原备份文件。

提示：
1．执行"还原数据"后，系统原来的数据将被备份文件中的数据代替，因此在作"数据还原"前，务必作好"数据备份"。
2．软件经过长时间运作，有可能积累了一些垃圾文件从而影响了软件的运作，这时可以通过 "系统初始化" 进行清理。

4．2．3 发送电子邮件
在“备份文档列表”中选择需要发送的备份文档，点击“发送电子邮件”，备份文档将自动通过系统默认的电子邮件客户端软件(如Outlook Express)作为附件发送，并自动加上“主题”、“发送时间 ”和有关注释。

（图二十三）


《成品对应料件单损耗情况》

第四章 系统工具

4．3 数据装入与传出

通过“数据装入”和“数据传出”可以实现无纸化数据交换。

4．3．1 数据装入向导

1) 插入由本软件“数据传出”生成的1.44M数据磁盘至A驱，打开数据装入向导；
2) 点击“数据位置”中的图标，选择需装入的数据文件；
3) 点击“下一步”，按提示进行数据装入。

4．3．2 数据传出向导

1) 插入已格式化的1.44M空白磁盘至A驱，打开数据传出向导；
2) 点击"命名传出文件"中的图标，为传出数据起一个文件名（缺省为软件用户名），同时在“数据文件注释”中加上注释以便识别；
3) 点击“下一步”，按提示进行数据传出。

重要提示：
1． 数据传出必须使用已格式化的空白1.44Ｍ磁盘。
2． 当传出的数据量大于一张磁盘，可分卷传出到磁盘，这时必须保证各磁盘是空白盘；同时，在数据装入时必须按顺序插入磁盘。

4．4 数据简转繁备份、发送

系统内置了强大的内码转换引擎，可把简体数据的内码转为繁体内码。点击“转换为繁体备份文档”或“发送繁体备份邮件”按钮，可保存或发送繁体内码的备份文档。
转换后的数据可在繁体版中应用，使用方法：
把在简体版中转换的繁体备份文件保存在繁体操作系统中的某个文件夹。在繁体操作系统下启动繁体《帐务通》，打开“数据备份、还原、发送”，点击“备份文档保存文件夹”中“其他文件夹”右面的按钮，选择繁体备份文件，点击“还原数据”，即可将在简体版中录入的数据转入繁体版。

4．5 压缩和清空数据库

1) 压缩数据库：数据库经长期运作，难免会产生多余的垃圾，使数据库不断庞大，占用储存空间，“压缩数据库”类似“整理碎片”，可提高系统性能，若压缩数据库出现错误造成运作不正常，可通过数据还原工具恢复。
2) 清空数据库：可以同时删除所有帐册，清空时可选择否保留通用数据。

4．6 简繁体内码文字转换工具

在左边编辑框中打入或贴入简体文字，点击“简体转繁体”，转换后的繁体内码文字将显示在右边的编辑框中。在编辑框选择需要的文字，按鼠标右键，可进行“剪切”、“复制”、粘贴操作。
同样，繁体内码的文字也可转换为简体。
 注意：在进行简繁体转换时，对同一段文字只能按一次“简体转繁体”或“繁体转简体”按钮，不能重复转换。

特别注意：
1．本软件的简繁体转换引擎对应8000多个简体字和14000多个繁体字，换言之，简繁体并不能完全一一对应，因此建议不要选用特别生僻的文字。
2．由于简繁体操作系统的内码不相同，以简体中文命名的文档，在繁体操作系统中往往不能被正确识别甚至不能打开，反之亦然。因此，如果需要交换简繁体数据，备份文档最好不要用中文命名，或者通过“简体（GB）繁体（BIG5）文字内码互转工具”转换 为相应的中文文件命名。


《成品对应料件单损耗情况》

第四章 系统工具

4．1 企业(部门)基本情况档案

本“档案”可记录外协厂家及本单位各部门的详细资料，方便建帐时使用。

4．2 数据备份、还原、发送

“数据备份”非常重要，因为我们所有录入的数据只是暂存在内存中，必须在本系统正常退出后，才能保证正确存盘。系统中的数据有可能因计算机病毒、停电、死机、误操作等原因引起数据丢失甚至损坏数据文件，为保证数据的安全正确，建议在每次正常退出本系统前，都要备份数据。 （图十 ）

4．2．1 数据备份

1) 为保证数据安全，在每次正常退出系统前，均有“备份最新数据”提示，建议选择“备份”。
2) 在系统菜单“系统工具”中打开“数据备份与还原”窗口。
备份选项：
A) 备份文件注释：为将要存盘的备份文件加上说明，当用户备份了多个备份文件，可以通过这个注释找出所需的备份文件加以“还原”。
B) 包括备份日期选项：生成的备份文件名中包含有所选日期。
C) 备份数据按钮：开始备份数据。
3) 可以重命名备份文件名，但必须以BCK为后缀名。

灵活运用数据备份：
备份是把当前的所有仓帐数据备份为一个文件，因此可以进行如下操作：
1) 把当前的所有仓帐数据备份，作为一个时间段的数据保存起来，在需要调出这些数据时，通过“数据还原”就可以得出当时的资料；
2) 当系统中的资料较多，将会影响运算速度，这时删除已失效的数据可提高运算速度。
提示：为方便以识别备份文件，请在待备份文件中加上“备份文件注释”。

4．2．2 数据还原

还原选项：
A) 备份文件注释：备份数据时所作的说明。
B) 备份文件详细：当前备份的数据包所含的文件数及文件大小。
C) 备份文件保存位置：从非系统默认备份文件夹中选择备份文件。
D) 备份文件列表：当前文件夹所有备份文件列表 。
E) 删除按钮：删除在“备份文件列表”中所选的备份文件。
F) 还原最最后备份按钮：还原最后一次正常退出系统时所作的“备份最新数据”。(见4．2．1 第1)项)
G) 系统初始化按钮：当数据损坏不能打开系统或要清空数据库，删除全部仓帐资料时，可执行系统初始化。(执行本功能前必须输入用户密码)。
H) 还原数据按钮：开始还原数据。
注：还原前应首先在备份文件列表中选择所需的还原备份文件

提示：
1．执行"还原数据"后，系统原来的数据将被备份文件中的数据代替，因此在作"数据还原"前，务必作好"数据备份"。
2．软件经过长时间运作，有可能积累了一些垃圾文件从而影响了软件的运作，这时可以通过 "系统初始化" 进行清理。

4．2．3 发送电子邮件
在“备份文件列表”中所选的备份文件，点击“发送电子邮件”，本软件将调用系统默认的电子邮件客户端程序(如Outlook Express)，把所选的备份文件作为邮件附件发送，并自动加上邮件主题，说明，发送日期等资料。

（图十）


系统简介

《帐务通•加工贸易海关帐务管理系统》是银德公司继《报关通•加工贸易进出口管理系统》后在对外加工贸易进出口领域的又一精心力作。
本系统是在近期中国海关要求对外加工贸易企业建立“六套帐”，实行“加强稽核、规范管理”的新的监管模式下，以海关“六套帐”为蓝本而设计的，除了完全符合海关的建帐要求，有传统的“进、销、存”帐册原理外，更具有强大的查询统计、数量与重量自动换算功能。尤其是数量与重量自动换算功能，是加工企业在生产中必不可少的，也是加工企业迫切需求的，它不仅满足企业的生产需求，而且也符合海关的监管要求。
一、电算化记帐：系统以海关“六套帐”[《进口原料进出仓帐》、《国内购料进出仓帐》、《成品进出仓帐》、《成品（国内销售）进出仓帐》、《边角（废）料、残次品出入帐》、《委托加工、发外加工帐》]为蓝本拟设，实现电算化记帐，代替了人工填写，具有科学性与实用性。企业使用后，不仅遵循海关的监管要求，而且大大节省人力物力，提高了工作效率。
二、数量、重量自动换算：系统具有快捷的数量与重量自动换算功能，使企业出入仓数量重量数据换算随意从容，解决了因进出口报关数据与实际库存数据不匹配的实际困难。
三、强大综合查询、统计报表功能： 可根据多种组合条件(如厂商、合同号、品名、规格，进出仓方式、日期等)，按照不同的主线进行统计汇总，使用户得到精确、多方位的统计结果，自动生成日报、月报、年报及任意时间内出入仓及结余数据，使企业随时可调用、观察出入仓、库存等数据及其他商业数据，进而监控整厂生产。
四、委托、发外加工合同管理：随时了解加工合同执行进度。
五、具有数据装入、传出、发邮件功能，实现高级管理层对企业进行网上管理。
六、繁简数据互转共用：本系统具有强劲的内码识别引擎，繁简数据互转、共用，用户无需安装简体 Windows， 只需在繁体 Windows 下输入繁体数据，经识别转换后即可打印出符合海关要求的简体报表和帐册。
七、专业级打印：多种打印方式(缩放打印，打印偏移调整，套打)，精确打印出各种进出仓单、统计报表、并能套打各种海关帐册，完全取代手工填帐。
八、特设图形报表输出、管理、电子邮件发送功能，用户可在任何一台在没有安装《帐务通》的电脑上浏览、打印各种单据、报表和帐册。
九、操作简单、使用方便：用户无须具备财务及仓库管理专业知识，几乎无须培训即可使用，适用面广，通用性强。

联系地址：深圳市人民北路洪湖大夏16楼
邮政编码：518025
联系电话：86-755-82236935
技术支持：86-755-26840808
传　　真：86-755-82234595
公司网址：http://www.yinde.com
电子邮件：e-yinde@163.com

深圳市银德数码电子有限公司
 2003年1月8日


前 言

第二章 系统约定

为了提高制单效率、减少汉字录入量和误操作，本软件为用户专门设置一套规范而又简单明了的系统约定，建议仔细阅读。
用户只需简单记录进出仓单可完成资料录入。通过精心设计的操作界面，使您在填写或查询各种表单时，能在同一个窗口界面上，知道该做什么，漏做了什么，那些资料能保存下来。当不慎出现了错误操作时，马上就有提示，指出错误原因并提供正确操作的方法，非常直观。同时，结合下面将要介绍的系统约定，可以减少汉字的录入量和提高制单效率。因此一般非专业电脑录入人员，只需了解出入仓步骤，就能无师自通地迅速熟练掌握软件的使用方法。

2．1 快捷键

系统中的菜单与很多按钮都具有快捷键，定义如下：
1) 第一个字母有下划线，快捷键为ALT+字母（以下划线标识）。
2) 第一个数字有下划线，快捷键为这个数字。
适用范围：本系统所有窗口。

2．2 带 [image] 按钮的编辑框

2．2．1 以粗体字标识(或粗体字作标题)，带 [image] 按钮的编辑框
 表示在这些编辑框中打入代码回车后，能自动填写。系统已集成了《币制代码表》、《计量单位代码表》等多代码表。
二种输入方法：
1) 双击需录入的编辑框后，点击出现的 [image] 按钮，在弹出的内置选择列表中选择，或；
2) 需录入的编辑框中直接输入。
您可根据个人爱好和熟练程度，选择一种录入方式。

注： [数量单位]、[重量单位]、[币制] 还可以 在需录入的编辑框中键入代码标准后回车（参见说明书附录），自动填入相应内容。
2．2．2 以非粗体字标识，带 [image] 按钮的编辑框的输入方法
 1) 双击需录入的编辑框后，点击 [image] 按钮后将出现一个子窗口，点击所选项目。
2) 在需录入的编辑框中直接输入。

2．3 带 [image] 按钮的编辑框

2．3．1 带 [image] 标题的编辑框
 用于快速准确地输入进出仓单中的“品名”。
双击 [品名] 标题下的编辑框，点击出现的 [image] 按钮，在弹出的字窗口中选择所需项目。

2．3．2 带 [image] 按钮的日期编辑框
三种输入方式：
1) 直接输入年、月、日，或；
2) 用上下方向键改变年、月、日，或；
3) 点击 [image] ， 在出现的日期选择卡中选择；
注：输入方式1)、2 )可用左右方向键移动到年、月、日的位置。

2．3．3 其他带 [image] 按钮的编辑框：
某些项目的数据是不能直接输入的，只能通过点击来 [image] 选择。

2．4 可录入项和不可录入项的标识

录入界面中，一些项目的数据是自动生成的，不可录入。系统除了采取不同的颜色帮助用户识别以外，还能通过按回车键识别（回车后光标能到达的部分，就是可录入项目）(图三)。

2．5 数据的“浏览”、“编辑”与“保存”

2．5．1 浏览数据
 在默认状态下，各表单均处于“浏览”状态，各录入项均不能修改。
点击“数据导航按钮”可翻动浏览的数据。

2．5．2 编辑数据
数据的编辑是先把光标移到待编辑的编辑框，再点击“数据编辑按钮”进行编辑(图三)。
点击“新增”或“修改”按钮，表单进入“编辑”状态，可以进行“新增”、“删除”、“修改”等操作。

2．5．3 保存数据
编辑完成后，必须点击“保存”按钮。

2．6 状态栏

窗口底部的状态栏可及时反映当前的操作状态和多种消息，建议初学者充分运用(图三)。
显示的信息包括：
1) 编辑数据时，是否在“新增”、“修改”状态；
2〕当前操作的对象是“表头”还是“明细”；
3〕当前的数据的记录号和记录数；
4〕是否计算中和计算时的进度指示。
等信息。

2．7 查询

在“出/入仓单”窗口中，能输入多于一个不同编号的表单，为能及时了解已录入的各个表单的情况，这些窗口均设有“查询”子窗口。
使用查询子窗口，可简便、快捷地得出查询结果。
查询时，必须点击“查询”按钮或“查询条件”单选分组框中的按钮才能显示结果。
除了特别标示，本系统的查询条件默认为“模糊查询”，即仅输入部分查询条件就可得出查询结果。
2．7．1 “查询条件”单选分组框的使用方法：
点击“查询条件”单选分组框中的按钮，查询结果将根据按钮的标题重新排序。例：点击“入仓单号”按钮，查询内容将按“入仓单号”排序。

2．7．2 “查询”按钮的使用方法：
输入“查询值”后，点击“查询”按钮或按“回车键”获取查询结果。

2．7．3 “查询值”的使用方法：
输入“查询值”后，点击“查询”按钮或按“回车键”获取查询结果。

2．7．4 “同步显示”的使用方法：
某些只能在一个“选择列表”中选择的查询项目可选“同步显示”，这时只需在“选择列表”选择“查询值”而无需点击“查询按钮”或按“回车键”就可以获取查询结果。

提示：
当已使用的报关单及单据较多时，可能需要一段时间的延时才能获得查询结果。

(图三)


New Page 1

此网页使用了框架，但您的浏览器不支持框架。


前 言

第一章 运行环境、安装及注册

1．1银德《帐务通》对系统的要求

1．1．1 硬件环境
Ｃ Ｐ Ｕ：奔腾：233ＭＨｚ或以上
内 存：64Ｍ或以上（推荐128M）；
硬盘空间：可用空间100M以上（推荐使用4G以上硬盘）；
颜 色：增强色（16位）或以上（推荐32位真彩色）；
分 辨 率：显示器分辨率在1024×768或以上。

1．1．2 软件环境
操作系统：简体中文Windows95 OSR2，Windows98，Winows2000，WndowsXP等。推荐使用Windows2000或WindowsXP。

提示：推荐的软、硬件环境能发挥本软件的最佳效能。

1．2 安装

将银德《帐务通》光盘放入光驱，遵循安装提示，即可完成软件安装。
对于取消了光驱自动运行的计算机，可双击“我的电脑”中的光盘图标，进入光盘后，双击setup.exe文件进行安装。

1．3 软件注册

1．3．1 本软件仅允许在一台计算机上安装使用。
本软件是根据用户购买的光盘产品系列号、注册信息以及计算机的硬件配置判断是否注册用户，因此只允许在一台计算机上安装使用。

1．3．2 软件步骤

安装本软件后首次运行，将出现注册提示 （图一），您必须经注册才能使用。

重要提示：在软件注册过程中，必须关闭当前运行的其它程序，否则将会影响软件注册。

注册步骤如下：
选择注册，出现注册向导（图二）窗口，按提示点击“下一步”完成注册步骤：
1．提示放入“帐务通”光盘，检验证光盘系列号及是否原版光盘；
2．填写用户名（可选项）：为保障您的权益，建议您正确填写用户名；
3．软件授权：系统配合您当前使用的计算机部分硬件配置及“光盘系列号”生成“软件授权号”，请将“软件授权号”、“光盘系列号”和“用户名”记录或打印下来。通过邮寄、电话、传真或电子邮件把这三项信息发给我们。在确认了您的身份后，我们将发送给您相应的“授权密码”；
4．在收到“授权密码”后，首先关闭当前运行的其它程序，把你的《帐务通》光盘放入光驱，直到出现《帐务通》界面，选择取消安装（ 对于取消了光驱自动运行的计算机，可稍等片刻以便计算机读取光盘信息）。重新运行“帐务通”软件， 选择注册（图一），在“注册向导”窗口（图二）中点击“下一步”直到出现“填写授权密码”界面；
5．在“授权密码”编辑框中正确填写“授权密码”，点击下一步，如验证通过，您将可以使用“帐务通”软件，成为我们的正式用户，并得到相应的技术支持。

（图一）注册提示
（图二）注册向导

重要提示：
 1．在更改了您的计算机部分关键硬件配置后，本软件必须经过上述的注册过程才能重新使用，我们将根据您所提供的新“软件授权号”，判断您所做的硬件更改是否允许（详情请向经销商联系）。 重装操作系统无需重新注册。
2．在软件注册过程中，必须关闭当前运行的其它程序，否则将会影响软件注册。


《手册执行情况汇总》

第六章 资料集（仅作参考）

6．1 《币制代码表》

常用《币制代码表》

币制代码 | 币制符号 | 币制名称 | 币制代码 | 币制符号 | 币制名称
110 | HKD | 港币 | 307 | ITL | 意大利里拉
116 | JPY | 日本元 | 309 | NLG | 荷兰盾
121 | MOP | 澳门元 | 315 | ATS | 奥地利先令
122 | MYR | 马来西亚林吉特 | 318 | FIM | 芬兰马克
132 | SGD | 新加坡元 | 326 | NOK | 挪威克朗
142 | CNY | 人民币 | 330 | SEK | 瑞典克朗
300 | EUR | 欧元 | 331 | CHF | 瑞士法郎
301 | BEF | 比利时法郎 | 398 | ASF | 清算瑞士法郎
301 | DKK | 丹麦克朗 | 501 | CAD | 加拿大元
303 | GBP | 英镑 | 502 | USD | 美元
304 | DEM | 德国马克 | 601 | AUD | 澳大利亚元
305 | FRF | 法国法郎 |  |  |


《手册执行情况汇总》

第六章 资料集（仅作参考）

6．2 《计量单位代码表》

常用《计量单位代码表》

代码 | 名称 | 代码 | 名称 | 代码 | 名称 | 代码 | 名称
1 | 台 | 2 | 座 | 3 | 辆 | 4 | 艘
5 | 架 | 6 | 套 | 7 | 个 | 8 | 只
9 | 头 | 10 | 张 | 11 | 件 | 12 | 支
13 | 枝 | 14 | 根 | 15 | 条 | 16 | 把
17 | 块 | 18 | 卷 | 19 | 副 | 20 | 片
21 | 组 | 22 | 份 | 23 | 幅 | 25 | 双
26 | 对 | 27 | 棵 | 28 | 株 | 29 | 井
30 | 米 | 31 | 盘 | 32 | 平方米 | 33 | 立方米
34 | 筒 | 35 | 千克 | 36 | 克 | 37 | 盆
38 | 万个 | 39 | 具 | 40 | 百副 | 41 | 百支
42 | 百把 | 43 | 百个 | 44 | 百片 | 45 | 刀
46 | 疋 | 47 | 公担 | 48 | 扇 | 49 | 百枝
50 | 千只 | 51 | 千块 | 52 | 千盒 | 53 | 千枝
54 | 千个 | 55 | 亿支 | 56 | 亿个 | 57 | 万套
58 | 千张 | 59 | 万张 | 60 | 千伏安 | 61 | 千瓦
62 | 千瓦时 | 63 | 千升 | 67 | 英尺 | 70 | 吨
71 | 长吨 | 72 | 短吨 | 73 | 司马担 | 74 | 司马斤
75 | 斤 | 76 | 磅 | 77 | 担 | 78 | 英担
79 | 短担 | 80 | 两 | 81 | 市担 | 83 | 盎司
84 | 克拉 | 85 | 市尺 | 86 | 码 | 88 | 英寸
89 | 寸 | 95 | 升 | 96 | 毫升 | 97 | 英加仑
98 | 美加仑 | 99 | 立方英尺 | 101 | 立方尺 | 110 | 平方码
111 | 平方英尺 | 112 | 平方尺 | 115 | 英制马力 | 116 | 公制马力
118 | 令 | 120 | 箱 | 121 | 批 | 122 | 罐
123 | 桶 | 124 | 扎 | 125 | 包 | 126 | 箩
127 | 打 | 128 | 筐 | 129 | 罗 | 130 | 匹
131 | 册 | 132 | 本 | 133 | 发 | 134 | 枚
135 | 捆 | 136 | 袋 | 139 | 粒 | 140 | 盒
141 | 合 | 142 | 瓶 | 143 | 千支 | 144 | 万双
145 | 万粒 | 146 | 千粒 | 147 | 千米 | 148 | 千英尺
163 | 部